<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"infoaut"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.infoaut.org/approfondimenti/il-49-3-di-macron-non-frma-la-lotta-con-video-inchiesta" />
	<meta name="keywords" content="Francia,GILET JAUNES" />
	<meta name="title" content="Il 49.3 di Macron non ferma la lotta (con video-inchiesta)" />
	<meta property="og:url" content="https://www.infoaut.org/approfondimenti/il-49-3-di-macron-non-frma-la-lotta-con-video-inchiesta" />
	<meta property="og:title" content="Il 49.3 di Macron non ferma la lotta (con video-inchiesta)" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_S.jpg" />
	<meta name="image" content="https://www.infoaut.org/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_S.jpg" />
	<meta property="og:description" content="Continua la mobilitazione d’opposizione sociale in Francia. Alcun* compagn* del Collettivo Universitario Autonomo hanno preso parte alle mobilitazioni..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Continua la mobilitazione d’opposizione sociale in Francia. Alcun* compagn* del Collettivo Universitario Autonomo hanno preso parte alle mobilitazioni..." />
	
	<title>Il 49.3 di Macron non ferma la lotta (con video-inchiesta)</title>
	<link href="/templates/sandal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">

					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/sandal/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/bootstrap.css">
<link rel="stylesheet" href="/templates/sandal/css/plyr.css">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/theme.css">
<link rel="stylesheet" href="/templates/sandal/css/custom.css">
<script src="/templates/sandal/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/sandal/js/uikit-core-components.js"></script>
<script src="/templates/sandal/warp/js/social.js"></script>
<script src="/templates/sandal/js/plyr.js"></script>
<script src="/templates/sandal/js/theme.js"></script>
        

<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.infoaut.org/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.infoaut.org/ricerca?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->



<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/",
	    "name": "Home"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "",
	    "name": "Categorie"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/approfondimenti",
	    "name": "Approfondimenti"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Il 49.3 di Macron non ferma la lotta (con video-inchiesta)"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Il 49.3 di Macron non ferma la lotta (con video-inchiesta)" />
<meta property="og:description" content="Continua la mobilitazione d’opposizione sociale in Francia. Alcun* compagn* del Collettivo Universitario Autonomo hanno preso parte alle mobilitazioni..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.infoaut.org/approfondimenti/il-49-3-di-macron-non-frma-la-lotta-con-video-inchiesta" />
<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_L.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:secure_url" content="https://www.infoaut.org/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_L.jpg" />
<meta property="og:site_name" content="Infoaut" />
<meta property="fb:app_id" content="154426421321384" />
<!-- sh404SEF OGP tags - end -->
</head>

    <body id="tm-container" class="tm-boxed-layout tm-noblog     ">
        <div class="tm-container">

            
            
                            
<div class="uk-container uk-container-center tm-container-boxed">
<div class="tm-header tm-header-center">
        <div class="uk-flex uk-flex-center">
                <a class="tm-logo uk-hidden-small" href="https://www.infoaut.org">
<div id="k2ModuleBox206" class="k2CustomCodeBlock">
	<img src="/images/logoinfoaut.png" alt="logoinfoaut" width="400" height="94" />
</div>
</a>
                        <a class="tm-logo-small uk-visible-small" href="https://www.infoaut.org">

<img src="/images/logoinfoaut.png" alt="" width="200" height="47" />
</a>
            </div>
    
</div>


<div class="nav" style="margin-bottom: 0;">
    <div class="tm-navbar uk-navbar" data-uk-sticky>
                     <a href="#offcanvas" class="uk-navbar-toggle" data-uk-offcanvas style="margin-top: 20px;"></a>
                        <div class="uk-container uk-container-center uk-flex uk-flex-center uk-margin-left">
                                            </div>

                          <div class="uk-navbar-content tm-navbar-more uk-margin-left uk-visible-large" data-uk-dropdown="{mode:'click'}" style="float: right; margin-right: 20px;">
                <a class="uk-link-reset"></a>
                <div class="uk-dropdown uk-dropdown-flip">
                
<form id="search-203" class="uk-search" action="/approfondimenti" method="post" data-uk-search="{'source': '/ricerca?ordering=&amp;searchphrase=all&amp;tmpl=raw&amp;type=json', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="cerca...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="388">
</form>
                </div>
                </div>
                
    </div>
</div>

<div class="tm-headerbar-container uk-hidden-small">

    

</div>

            
            
            
            
            
            
            
            
            
                        <div id="tm-main" class="tm-block-main uk-block uk-block-default" >
                <div class="uk-container uk-container-center">
                    <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                <div class="tm-main uk-width-medium-1-1">

                            
                                                        <main id="tm-content" class="tm-content">
                                <div id="system-message-container">
</div>


<article id="k2Container" class="uk-margin-bottom itemView" itemscope itemtype="https://schema.org/BlogPosting">  
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaut.org//approfondimenti/il-49-3-di-macron-non-frma-la-lotta-con-video-inchiesta"/>
		<h1 class="uk-article-title" itemprop="headline"> Il 49.3 di Macron non ferma la lotta (con video-inchiesta)			</h1>
		<blockquote class="uk-clearfix sottotitolo"></blockquote>


    
	
		<p class="uk-article-meta">

			<meta itemprop="datePublished" content="12 Marzo 2020"/>
  			<meta itemprop="dateModified" content="12 Marzo 2020"/>

			<!-- item create date -->
							<span class="itemDateCreated">12 Marzo 2020 | </span>
			
			<!-- item author -->
			
			<!-- item category -->
							<span class="itemCategory">  <span>in </span> <a href="/approfondimenti" itemprop="genre">APPROFONDIMENTI</a>.</span>
			
			<!-- item hits -->
			
			<!-- item comments counter -->
			
					</p>

		<!-- print/email buttons and rating -->
		
		<div class="tm-article-icons">
						<a rel="nofollow" href="/approfondimenti/il-49-3-di-macron-non-frma-la-lotta-con-video-inchiesta?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span class="icon-print"></span>Stampa</a>
						
			<!-- item rating -->
						<!-- social button -->
							<span class="itemSocial"> <div class="addthis_sharing_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e970568607b7941"></script>
 </span>
			

		

		<!-- video anchor -->
				<span class="itemVideo uk-icon-video-camera"> <a class="k2Anchor" href="/approfondimenti/il-49-3-di-macron-non-frma-la-lotta-con-video-inchiesta#itemVideoAnchor">Video</a> </span>
		
		<!-- gallery anchor -->
		
		</div>
	<!-- Corpo Articolo -->
	 	<div class="itemBody uk-grid" itemprop="articleBody">





					<div class="uk-width-small-1-1 uk-width-medium-2-3" style="padding: 0;">
			                          <!-- Item text -->
                                <div class="itemIntroTexti uk-article-lead"><p style="text-align: justify;">Continua la mobilitazione d’opposizione sociale in Francia. Alcun* compagn* del Collettivo Universitario Autonomo hanno preso parte alle mobilitazioni francesi svoltesi tra il 5 e l'8 marzo. Di seguito il resoconto e una video-inchiesta realizzata nel corso delle proteste, pubblicata originariamente su <a href="http://cuabologna.it"  target="_blank" rel="noopener noreferrer" >cuabologna.it<img border="0" alt="cuabologna.it" src="https://www.infoaut.org/components/com_sh404sef/images/external-black.png"/></a>.</p></div>

							<div class="itemImageBlock tm-article-featured-image has-caption">
					<a href="/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_XL.jpg" data-uk-lightbox title="Clicca per vedere l'anteprima dell'immagine">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img src="/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_XL.jpg" alt="||||" width="1000" height="auto">
							<meta itemprop="url" content="https://www.infoaut.org/me/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_XL.jpg">
							<meta itemprop="width" content="1000">
							<meta itemprop="height" content="auto">
						</div>
					</a>
					<div class="k2ImageCaption">
													<span class="itemImageCaption">||||</span>
																			<span class="itemImageCredits">||||</span>
											</div>
				</div>
			
                        

                         <!-- added K2Multiimage -->
<!-- Item Image -->
<style>.itemImageBlock { display: none; }</style>
<link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<div class="fotorama"
     data-fit="cover"
	data-width="100%"
	data-ratio="800/600"
	data-allowfullscreen="true"
	data-keyboard="true"
	data-transitionduration="1000"
	style="width: 100%; height: auto; margin: 30px 0; max-width: 100%;"
>
 
	<a href="https://www.infoaut.org/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_XL.jpg" 
		data-caption="
			Il 49.3 di Macron non ferma la lotta (con video-inchiesta)		">
		<img src="https://www.infoaut.org/media/k2/items/cache/9c0bd9dd364906636c486e2e480d2809_S.jpg" alt="Il 49.3 di Macron non ferma la lotta (con video-inchiesta)" style="display: none;" />
	</a>
  
    <div class="clr"></div>
</div>
<!--// added K2Multiimage -->


							<div class="itemFullText">   <p style="text-align: justify;">Ad un anno dall’esplosione del movimento dei gilet gialli, a Parigi, come in tutta la Francia le lotte non si fermano, bensì hanno una eco che risuona ancora più forte.</p>  <p style="text-align: justify;">Il ricorso all’articolo 49.3 della Costituzione francese, per imporre la riforma del sistema pensionistico evitando un dibattito in Parlamento, ha svelato la natura autoritaria del neoliberismo del governo Philipe, che il popolo francese ha nuovamente messo fortemente in discussione. La svolta autoritaria ha dato il via ad una stagione di lotta, in un contesto di agitazione precedente, che i movimenti francesi hanno saputo sintetizzare e concretizzare in una solidarietà sociale fortissima.</p>  <p style="text-align: justify;">La tanto odiata riforma delle pensioni consisterebbe nel passaggio da un modello retributivo ad un sistema a punti (in Italia chiamato “contributivo”): ogni lavoratore otterrà dei punti proporzionalmente agli euro versati, da quanti appunti avrà accumulato verrà poi dedotta la pensione mensile che gli spetta. Inoltre la riforma prevede l’aumento della parte di risparmi gestibili da fondi privati, in primis BlackRock i cui maggiori investimenti sono in compagnie petrolifere. Con tale passaggio i lavoratori (in particolare quelli del settore dei trasporti) subirebbero un innalzamento dell’età minima pensionabile da 55 a 62 anni. La rabbia di lavoratori e lavoratrici si era già espressa, in tutta la sua potenza e conflittualità, in uno sciopero ad oltranza durante lo scorso mese di dicembre che aveva interessato particolarmente i settori delle ferrovie, dei trasporti e energetico pubblico.</p>  <p style="text-align: justify;">Fra i settori del pubblico mobilitatisi c’è stato anche quello dell’università e della ricerca. Nell’ambito accademico infatti, la precarietà è una realtà consolidata per un lungo periodo ad inizio carriera; conseguenza di ciò è un’impossibilità di ottenere punti sufficienti ad andare in pensione ad un’età dignitosa. Tuttavia se fino a poco tempo fa il mondo universitario aveva solidarizzato passivamente con i lavoratori e le lavoratrici in lotta, a stimolare una più articolata opposizione sociale dal basso anche dall’accademia, a partire da un’assemblea generale tra studenti e ricercatori tenutasi a Parigi 7 lo scorso 18 gennaio, è stata una legge programmatica pluriennale (LPPR) ideata dal Ministro dell’Insegnamento Superiore e della Ricerca Frédérique Vidal. Tale legge prevedrebbe uno stravolgimento dell’attuale modello su cui si basa la ricerca, con tagli di fondi pubblici in favore di un affidamento ad investimenti privati; privati che avrebbero quindi un ruolo determinante nell’indirizzare la Ricerca, facendo diventare il profitto l’incontrastato fine della produzione di nuova Scienza e Sapere. Oltre alla LPPR il coordinamento universitario Facs et Labos en Lutte si scaglia contro la riforma del sistema di tassazione e accesso all’università. Tra le rivendicazioni del coordinamento universitario c’è infatti anche l’abolizione dell’uso della piattaforma Parcoursup come come modalità d’accesso all’università. Tale piattaforma, tramite algoritmi non chiari smisterebbe nelle varie università francesi le richieste d’iscrizione, tagliando fuori coloro che, classificati infondo alle graduatorie, venivano in precedenza sorteggiati, costringendoli a soluzioni ‘di ripiego’, come lauree brevi o diplomi professionali.</p>  <p style="text-align: justify;">“Fino a quando tutte queste riforme non verranno ritirate, continueremo la lotta a fianco di molti altri settori, mobilitandoci nell’istruzione e nella ricerca, come nelle azioni interprofessionali. Condanniamo assolutamente la brutalità della polizia e la repressione che stanno investendo i movimenti sociali, in quanto colpiscono già i più vulnerabili e i più discriminati. Di fronte all’ostinazione e alla violenza da parte del governo, chiediamo di continuare ed estendere lo sciopero a oltranza nell’istruzione e nella ricerca!” (Dalla mozione del Coordinamento Nazionale delle Università e dei Laboratori in Lotta riuniti l’1 e il 2 febbraio 2020 a Saint-Denis).</p>  <p style="text-align: justify;">Dalle stesse giornate di coordinamento e assemblee generali sono state lanciate diverse date di mobilitazione e azione nazionali, come quella del 5 marzo scorso: “L’UNIVERSITA’ E LA RICERCA SI FERMANO”.</p>  <p style="text-align: justify;">L’importante giornata di lotta è iniziata con blocchi diffusi di esami e lezioni in tutte le università francesi. Blocchi praticati da tutte le soggettività facenti parte del mondo accademico: student*, ricercator* e professor*. Anche i ferrovieri e le altre categorie reduci dal grande sciopero ad oltranza hanno portato il loro sostegno. Era infatti chiaro a tutte queste soggettività che le riforme delle pensioni e dell’università erano da leggere all’interno di un generale processo di smantellamento del welfare statale per lasciare ai privati ulteriore campo libero con cui speculare sui processi di riproduzione sociale. Proprio per questo il corteo pomeridiano del 5, partito da Parigi 7 Diderot, ha visto oltre venticinquemila persone scendere in piazza, spinte da un forte senso di solidarietà, oltre che per un coinvolgimento in prima persona nelle suddette riforme e leggi e a farlo presente sono cori e cartelloni di ogni tipo. Immancabili anche i riferimenti al movimento dei gilet gialli, che ha visto mobilitarsi centinaia di migliaia di persone durante tutto l’anno scorso, con una continuità ed una determinazione impressionante, e che ancora oggi dà filo da torcere alle istituzioni francesi.</p>  <p style="text-align: justify;">La marcia è stata intensa, gioiosa e nonostante la pioggia a tratti torrenziale, ha sprigionato un’energia collettiva travolgente, non accontentandosi di finire davanti all’Università Sorbonne, com’era previsto, infatti ha con forza invocato una “manif sauvage” che ha individuato e raggiunto il suo obiettivo: il Ministero dell’Insegnamento Superiore e della Ricerca, luogo di genesi di queste leggi e riforme. Non è bastata la celere schierata a fermare il corteo, che si è ripreso la città, a ritmo di tamburi e di cori, sperimentando ancora una volta la rabbia sociale di cui i parigini e le parigine sono capaci.</p>  <p style="text-align: justify;">Rabbia sociale tradottasi con forza anche nel weekend di fuoco del 7 e dell’8 marzo che sull’onda lunga delle mobilitazioni e delle lotte presenti sul territorio si è caratterizzato in maniera altrettanto “rumorosa” e conflittuale.</p>  <p style="text-align: justify;">La marcia nottura del 7, dalla presenza di sol* donne, soggettività queer e transgender e dichiaratamente antifascista, ha sfilato fiera e arrabbiata per le strade di Parigi, lasciando il segno del proprio passaggio su ogni muro, su ogni vetrina. In quindicimila si urlava che da sol* si puó passeggiare per la metropoli, anche di notte e innumerevoli erano i riferimenti alle violenze di Polanski, usando slogan come “VIOLANSKI JE T’ACCUSE”, alla riforma delle pensioni e alle lotte dei/delle precari/e.</p>  <p style="text-align: justify;">La rabbia ha spinto tutte le soggettività presenti ad urlare ancora più forte, a non accettare di arrivare in una piazza totalmente militarizzata (Place de la République), e a riappropriarsi di altre strade in maniera determinata e conflittuale. Diversi i fermi, le manganellate, gli spray urticanti, i lacrimogeni, ma il corteo urla forte che le forze dell’ordine non sono altro che milizie patriarcali, perchè reprimono e opprimono, proprio come il sistema patriarcale di cui facciamo parte. Cosa che anche l’8 marzo, in una piazza più ampia, aperta a tutt* è ben chiara; come chiaro è che a subire doppiamente le conseguenze della riforma del sistema pensionistico sono le donne precarie. L’8 marzo sono anche le donne della comunità curda a sfilare, per ricordare che la rivoluzione o sarà femminista o non sarà affatto.</p>  <p style="text-align: justify;">Le settimane a Parigi si susseguono veloci, intense, piene di appuntamenti. Ogni giorno, infatti, ci sono momenti di aggregazione, di confronto, di dibattito, di elaborazione collettiva, che continueranno. Anche per il prossimo weekend si prevede una grande mobilitazione nazionale nella giornata del 14 marzo, in occasione dell’anniversario dall’ultimatum dato dai gilet gialli a Macron; ultimatum secondo cui il governo avrebbe dovuto dire quali tra le tante rivendicazioni popolari avrebbe accettato di trasformare in leggi. I francesi, forti della solidarietà che li lega, non si fermeranno neanche stavolta finchè non otterranno ció che vogliono.</p>  <p>QUI LA VIDEO-INCHIESTA SULLE MOBILITAZIONI:</p>  <p style="text-align: justify;"> </p> </div>
			



                        


                                                    <div class="itemVideoBlock uk-width-small-1-1" id="itemVideoAnchor">
                                                                    <span class="itemVideo">

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_916312c708d3456d512b3499dcf520a5" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/0XSxx1kGZ-4?rel=0&amp;fs=1&amp;wmode=transparent" width="100%" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</span>
                                                                                                                            </div>
                        


                    </div>


		<div class="uk-width-small-1-1 uk-width-medium-1-3">



						<div class="fondo2 uk-hidden-small">
				<div class="uk-width-medium-1-1">
					<h3 class="titolobox">Potrebbe interessarti</h3>



					<div class="fondo">

						<ul class="uk-list uk-list-space">
													</ul>
					</div>
				</div>
				
								<div class="uk-width-medium-1-1">

					<div class="k2ItemsBlock">
						<ul>


															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/femminismo-genders/8-marzo-francia-rage-feministe" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/8f4e2871f9d1c3aade1f4669d4136ecc_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/femminismo-genders/8-marzo-francia-rage-feministe"><h2 class="uk-article-title"> 8 marzo, Francia: Rage feministe!</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">In occasione dello sciopero internazionale transfemminista, già a partire dalla sera del 7 marzo a Parigi si è svolto un grande corteo en											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/approfondimenti/ormai-ci-alziamo-e-ce-ne-andiamo-una-scena-per-cui-darei-l-80-della-mia-libreria-femminista" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/2f4340cb6a25259b932aa30959177f4f_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/approfondimenti/ormai-ci-alziamo-e-ce-ne-andiamo-una-scena-per-cui-darei-l-80-della-mia-libreria-femminista"><h2 class="uk-article-title"> Ormai ci alziamo e ce ne andiamo: una scena per cui darei l’80% della mia libreria femminista</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Riproponiamo di seguito la traduzione italiana del testo "<a href="https://www.liberation.fr/debats/2020/03/01/cesars-desormais-on-se-leve-et-on-se-barre_1780212">Désormais on se lève et on se barre</a>" di Virginie											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/conflitti-globali/macron-prova-la-forzatura-sulla-riforma-delle-pensioni" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/fd889045ac409538cd81dbed97ae1f61_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/conflitti-globali/macron-prova-la-forzatura-sulla-riforma-delle-pensioni"><h2 class="uk-article-title"> Macron prova la forzatura sulla riforma delle pensioni</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Colpo di testa del governo Macron: oggi pomeriggio Édouard Philippe ha presentato davanti ai deputati dell’Assemblée nationale la decisione di sbloccare il dibattito											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/conflitti-globali/siamo-fieri-e-fiere-di-questa-gioventu-250-personalita-danno-solidarieta-all-occupazione-della-sede-di-black-rock" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/2b52125a77a9dff06491f8328eb014b4_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/conflitti-globali/siamo-fieri-e-fiere-di-questa-gioventu-250-personalita-danno-solidarieta-all-occupazione-della-sede-di-black-rock"><h2 class="uk-article-title"> Siamo fieri e fiere di questa gioventù - 250 personalità danno solidarietà all&#039;occupazione della sede di Black Rock</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Il 10 febbraio centinaia di giovani manifestanti per il clima hanno occupato la sede della multinazionale BlackRock.</p>
<p style="text-align: justify;">BlackRock, che è la prima											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/metropoli/francia-ancora-violenze-della-polizia-nei-quartieri-popolari" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/9789ee1c6323080c7b8a64bc54f20d6a_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/metropoli/francia-ancora-violenze-della-polizia-nei-quartieri-popolari"><h2 class="uk-article-title"> Francia, ancora violenze della polizia nei quartieri popolari.</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Marsiglia, un venerdì sera qualunque, un inseguimento di un giovane da parte della polizia si conclude con la morte. Medhi, 18 anni, è											</p>
																			</div>




								</li>
							


						</ul>
					</div>
				</div>
			</div>
		




			<!-- K2 sidebar per article -->
								<!-- End K2 sidebar for article -->




			
			 			
					<div class="itemExtraFields">
				<ul class="uk-list">
																				</ul>
			</div>
		
			<div class="itemLinks">
				

				



		</div>




	 </div>






		




		
</article>



<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

                            </main>
                            
                            
                            
                        </div>
                        
                        
                    </div>
                </div>
            </div> 
            
            
            
            
            
                        <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-primary" >
                <div class="uk-container uk-container-center">
                    <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                        
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<div>
<p>Infoaut 2017 - Facciamo Movimento per il Movimento <a href="https://infoaut.org" target="_blank" rel="noopener noreferrer">infoaut</a>&nbsp;</p>
<a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" rel="license"><img src="https://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" alt="Licenza Creative Commons" style="border-width: 0;" /></a></div></div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<p><div class="uk-text-right"> <a href="https://www.facebook.com/infoaut.org" class="uk-icon-button uk-icon-facebook-square" target="_blank"></a> <a href="https://twitter.com/infoaut" class="uk-icon-button uk-icon-twitter-square" target="_blank"></a> <a href="https://www.youtube.com/user/InfoautVideo" class="uk-icon-button uk-icon-youtube-square" target="_blank"></a></div></p></div></div>
                    </section>
                </div>
            </div>
            
            </div>
            
            <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21841155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21841155-1');
</script>

            
            
            
                        <div id="offcanvas" class="uk-offcanvas">
              <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{}"><li><a href="/">Home</a></li><li class="uk-parent uk-active"><a href="#">Categorie</a>
<ul class="uk-nav-sub"><li><a href="/antifascismonuove-destre">Antifascismo&amp;nuove destre</a></li><li><a href="/culture">culture</a></li><li><a href="/conflitti-globali">conflitti globali</a></li><li><a href="/clipboard">clipboard</a></li><li><a href="/editoriale">editoriali</a></li><li><a href="/femminismo-genders">femminismo&amp;genders</a></li><li><a href="/migranti">migranti</a></li><li><a href="/metropoli">metropoli</a></li><li><a href="/no-tavbeni-comuni">no tav&amp;beni comuni</a></li><li><a href="/precariato-sociale">precariato sociale</a></li><li><a href="/spazi-sociali">spazi sociali</a></li><li><a href="/storia-di-classe">storia di classe</a></li><li><a href="/seminari">seminari </a></li><li><a href="/global-crisis">Global Crisis</a></li><li><a href="/italian-connection">Italian Connection</a></li><li><a href="/comunicati">comunicati </a></li><li><a href="/calcio-e-sport">calcio e sport</a></li><li><a href="/varie">varie</a></li><li><a href="/target">target </a></li><li><a href="/saperi">saperi</a></li><li><a href="/">agenda</a></li><li><a href="/bologna">Bologna</a></li><li class="uk-active"><a href="/approfondimenti">Approfondimenti</a></li><li><a href="/prima-pagina">Primapagina</a></li><li><a href="/segnalazioni">Segnalazioni</a></li><li><a href="/notes">Notes</a></li></ul></li></ul></div>
            </div>
            
                    </div>

    
</body>
</html>