<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"infoaut"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.infoaut.org/approfondimenti/perche-il-processo-del-22-gennaio-all-aquila-ci-riguarda-tutte" />
	<meta name="keywords" content="francesco tuccia, stupro, antisessismo, femminismo, libertà d'espressione, militari, militarizzazione, terremoto, strade sicure, rosa, pizzoli, antonio valentini, l'aquila, avvocato, cassazione, casa internazionale delle donne, processo, 22 gennaio, ci riguarda tutte" />
	<meta name="title" content="Perché il processo del 22 gennaio all’Aquila ci riguarda tutte" />
	<meta property="og:url" content="https://www.infoaut.org/approfondimenti/perche-il-processo-del-22-gennaio-all-aquila-ci-riguarda-tutte" />
	<meta property="og:title" content="Perché il processo del 22 gennaio all’Aquila ci riguarda tutte" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_S.jpg" />
	<meta name="image" content="https://www.infoaut.org/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_S.jpg" />
	<meta property="og:description" content="La vendetta contro tre compagne dell'avvocato Antonio Valentini, difensore del militare stupratore Francesco Tuccia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="La vendetta contro tre compagne dell'avvocato Antonio Valentini, difensore del militare stupratore Francesco Tuccia" />
	
	<title>Perché il processo del 22 gennaio all’Aquila ci riguarda tutte</title>
	<link href="/templates/sandal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/sandal/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/bootstrap.css">
<link rel="stylesheet" href="/templates/sandal/css/plyr.css">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/theme.css">
<link rel="stylesheet" href="/templates/sandal/css/custom.css">
<script src="/templates/sandal/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/sandal/js/uikit-core-components.js"></script>
<script src="/templates/sandal/warp/js/social.js"></script>
<script src="/templates/sandal/js/plyr.js"></script>
<script src="/templates/sandal/js/theme.js"></script>
        

<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.infoaut.org/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.infoaut.org/ricerca?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->



<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/",
	    "name": "Home"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "",
	    "name": "Categorie"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/approfondimenti",
	    "name": "Approfondimenti"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Perché il processo del 22 gennaio all’Aquila ci riguarda tutte"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Perché il processo del 22 gennaio all’Aquila ci riguarda tutte" />
<meta property="og:description" content="La vendetta contro tre compagne dell'avvocato Antonio Valentini, difensore del militare stupratore Francesco Tuccia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.infoaut.org/approfondimenti/perche-il-processo-del-22-gennaio-all-aquila-ci-riguarda-tutte" />
<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_L.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="313" />
<meta property="og:image:secure_url" content="https://www.infoaut.org/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_L.jpg" />
<meta property="og:site_name" content="Infoaut" />
<meta property="fb:app_id" content="154426421321384" />
<!-- sh404SEF OGP tags - end -->
</head>

    <body id="tm-container" class="tm-boxed-layout tm-noblog     ">
        <div class="tm-container">

            
            
                            
<div class="uk-container uk-container-center tm-container-boxed">
<div class="tm-header tm-header-center">
        <div class="uk-flex uk-flex-center">
                <a class="tm-logo uk-hidden-small" href="https://www.infoaut.org">
<div id="k2ModuleBox206" class="k2CustomCodeBlock">
	<img src="/images/logoinfoaut.png" alt="logoinfoaut" width="400" height="94" />
</div>
</a>
                        <a class="tm-logo-small uk-visible-small" href="https://www.infoaut.org">

<img src="/images/logoinfoaut.png" alt="" width="200" height="47" />
</a>
            </div>
    
</div>


<div class="nav" style="margin-bottom: 0;">
    <div class="tm-navbar uk-navbar" data-uk-sticky>
                     <a href="#offcanvas" class="uk-navbar-toggle" data-uk-offcanvas style="margin-top: 20px;"></a>
                        <div class="uk-container uk-container-center uk-flex uk-flex-center uk-margin-left">
                                            </div>

                          <div class="uk-navbar-content tm-navbar-more uk-margin-left uk-visible-large" data-uk-dropdown="{mode:'click'}" style="float: right; margin-right: 20px;">
                <a class="uk-link-reset"></a>
                <div class="uk-dropdown uk-dropdown-flip">
                
<form id="search-203" class="uk-search" action="/approfondimenti" method="post" data-uk-search="{'source': '/ricerca?ordering=&amp;searchphrase=all&amp;tmpl=raw&amp;type=json', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="cerca...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="388">
</form>
                </div>
                </div>
                
    </div>
</div>

<div class="tm-headerbar-container uk-hidden-small">

    

</div>

            
            
            
            
            
            
            
            
            
                        <div id="tm-main" class="tm-block-main uk-block uk-block-default" >
                <div class="uk-container uk-container-center">
                    <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                <div class="tm-main uk-width-medium-1-1">

                            
                                                        <main id="tm-content" class="tm-content">
                                <div id="system-message-container">
</div>


<article id="k2Container" class="uk-margin-bottom itemView" itemscope itemtype="https://schema.org/BlogPosting">  
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaut.org//approfondimenti/perche-il-processo-del-22-gennaio-all-aquila-ci-riguarda-tutte"/>
		<h1 class="uk-article-title" itemprop="headline"> Perché il processo del 22 gennaio all’Aquila ci riguarda tutte			</h1>
		<blockquote class="uk-clearfix sottotitolo"></blockquote>


    
	
		<p class="uk-article-meta">

			<meta itemprop="datePublished" content="16 Gennaio 2018"/>
  			<meta itemprop="dateModified" content="16 Gennaio 2018"/>

			<!-- item create date -->
							<span class="itemDateCreated">16 Gennaio 2018 | </span>
			
			<!-- item author -->
			
			<!-- item category -->
							<span class="itemCategory">  <span>in </span> <a href="/approfondimenti" itemprop="genre">APPROFONDIMENTI</a>.</span>
			
			<!-- item hits -->
			
			<!-- item comments counter -->
			
					</p>

		<!-- print/email buttons and rating -->
		
		<div class="tm-article-icons">
						<a rel="nofollow" href="/approfondimenti/perche-il-processo-del-22-gennaio-all-aquila-ci-riguarda-tutte?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span class="icon-print"></span>Stampa</a>
						
			<!-- item rating -->
						<!-- social button -->
							<span class="itemSocial"> <div class="addthis_sharing_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e970568607b7941"></script>
 </span>
			

		

		<!-- video anchor -->
		
		<!-- gallery anchor -->
		
		</div>
	<!-- Corpo Articolo -->
	 	<div class="itemBody uk-grid" itemprop="articleBody">





					<div class="uk-width-small-1-1 uk-width-medium-2-3" style="padding: 0;">
			                          <!-- Item text -->
                                <div class="itemIntroTexti uk-article-lead"><p> </p></div>

							<div class="itemImageBlock tm-article-featured-image has-caption">
					<a href="/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_XL.jpg" data-uk-lightbox title="Clicca per vedere l'anteprima dell'immagine">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img src="/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_XL.jpg" alt="||||" width="1000" height="auto">
							<meta itemprop="url" content="https://www.infoaut.org/me/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_XL.jpg">
							<meta itemprop="width" content="1000">
							<meta itemprop="height" content="auto">
						</div>
					</a>
					<div class="k2ImageCaption">
													<span class="itemImageCaption">||||</span>
																			<span class="itemImageCredits">||||</span>
											</div>
				</div>
			
                        

                         <!-- added K2Multiimage -->
<!-- Item Image -->
<style>.itemImageBlock { display: none; }</style>
<link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<div class="fotorama"
     data-fit="cover"
	data-width="100%"
	data-ratio="800/600"
	data-allowfullscreen="true"
	data-keyboard="true"
	data-transitionduration="1000"
	style="width: 100%; height: auto; margin: 30px 0; max-width: 100%;"
>
 
	<a href="https://www.infoaut.org/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_XL.jpg" 
		data-caption="
			Perch&eacute; il processo del 22 gennaio all&rsquo;Aquila ci riguarda tutte		">
		<img src="https://www.infoaut.org/media/k2/items/cache/581f49df87b6f2f0f6988c93a912ea90_S.jpg" alt="Perch&eacute; il processo del 22 gennaio all&rsquo;Aquila ci riguarda tutte" style="display: none;" />
	</a>
  
    <div class="clr"></div>
</div>
<!--// added K2Multiimage -->


							<div class="itemFullText">   <p style="text-align: justify;">Ripubblichiamo da <a href="/cavallette.noblogs.org" target="_blank" rel="noopener noreferrer">cavallette.noblogs.org</a> questa documentata ricostruzione della persecuzione giudiziaria nei confronti di tre compagne da parte dell'avvocato Antonio Valentini - difensore del militare Francesco Tuccia, di stanza nelle zone terremotate dell'Abruzzo nel contesto dell'operazione "strade sicure" ed esecutore di un efferato stupro ai danni di una ragazza del posto. Il legale, al quale la determinazione delle compagne aveva impedito di presenziare ad un'iniziativa tenuta presso la Casa Internazionale delle Donne di Roma, si è reso responsabile di una campagna censoria, repressiva e persecutoria nei confronti delle tre, dai risvolti vessatori ed inquietanti. Alle imputate va la solidarietà della redazione di Infoaut.org e l'esortazione a non lasciarle sole nel giorno dell'udienza, il 22 gennaio prossimo al tribunale de L'Aquila, e nel loro percorso di (auto)difesa legale e non.</p>  <p style="text-align: justify;">***</p>  <p style="text-align: justify;">Il 22 gennaio 2018 si aprirà presso il tribunale dell’Aquila un processo che vedrà coinvolte tre donne, trascinate sul banco delle imputate dall’avvocato Antonio Valentini con l’accusa di diffamazione aggravata a mezzo stampa (articolo 595 c.p). Abbiamo deciso di raccontare questa vicenda su Cavallette, perché in essa si concentrano temi che ci stanno a cuore e che da sempre fanno parte del nostro DNA politico: l’anti-sessimo, l’importanza delle pratiche di lotta femministe e la capacità di difenderle collettivamente esercitando in maniera radicale il diritto alla libertà di espressione.</p>  <strong>Lo stupro di Pizzoli</strong>  <p style="text-align: justify;">Influente notabile dalle ambizioni politiche prematuramente frustrate – solo un misero 3,7% raccolto dalla lista Patto per l’Aquila con cui si era presentato alle amministrative del 2002 -, Antonio Valentini è considerato da molti quotidiani e portali d’informazione locali come uno dei “principi del foro” del capoluogo abbruzzese. Nel suo blasone vanta numerosi procedimenti eccellenti, come il processo Di Orio – dove si è impegnato nella difesa dell’omonimo ex-rettore e monarca assoluto dell’ateneo aquilano, cacciato dal trono nel 2012 per le accuse di concussione – o quello che lo vede come legale di alcuni dei 38 imputati, accusati dalla procura distrettuale antimafia di associazione a delinquere finalizzata allo sfruttamento della prostituzione e dell’immigrazione clandestina. Suo anche l’esposto che ha dato avvio al processo nei confronti della commisione Grandi Rischi, tacciata di non aver messo in guardia la popolazione aquilana del rischio sismico incombente nell’aprile del 2009.</p>  <p style="text-align: justify;">Ma il caso più noto per cui Valentini è salito agli onori della cronaca è quello relativo allo stupro avvenuto a Pizzoli (AQ) nel 2012. A perpetrarlo il militare Francesco Tuccia, originario della provincia di Avellino e appartenente al 33mo Reggimento Artiglieri Acqui. Di stanza sul territorio per l’operazione “Strade Sicure” – rivelatasi fin dall’inizio un enorme esperimento di militarizzazione delle zone colpite dal sisma del 2009 -, il 12 febbraio Tuccia trascorre una serata di baldoria tra commilitoni presso la discoteca Guernica, che si conclude con lo stupro di una studentessa ventenne consumatosi fuori dal locale. Rosa (nome di fantasia), dopo essere stata violentata dal soldato, viene abbandonata seminuda e in stato d’incoscienza, nel parcheggio. Buttata sanguinante sul manto di neve che copriva la zona antistante l’edificio, la ragazza sarebbe certamente morta per il freddo e i traumi riportati, se un buttafuori che stava terminando il suo turno non ne avesse casualmente notato il corpo, accartocciato tra le auto posteggiate.</p>  <strong>Il processo</strong>  <p style="text-align: justify;">Questo disprezzo per Rosa diventerà il leit motiv che caratterizzerà tutto l’iter giudiziario nelle sue differenti fasi. Tuccia viene infatti arrestato, e Valentini, che ne assume il patrocinio insieme all’avvocato Alberico Villani, sceglie di ricorrere ad un linea difensiva tanto orribile quanto purtroppo consueta nei processi per stupro. Per tutta la durata del procedimento l’avvocato prova infatti a derubricare la violenza subita da Rosa come “un rapporto finito male” che vedeva il “reciproco consenso” degli interessati. La dimostrazione, a detta di Valentini e Villani, sarebbe consistita nel fatto che i due erano stati visti scambiarsi effusioni amorose all’interno locale, per poi uscirne mano nella mano in un secondo momento. Un comportamento di cui il pool difensivo di Tuccia – descritto durante il dibattimento come un ragazzo di “buona famiglia”, “giovane ed inesperto” e “spinto a pratiche di sesso estremo” di cui avrebbe perso il controllo – ritiene di dover chiedere conto a Rosa: “dovrà spiegare il perché e il motivo per il quale è uscita fuori dal locale con il freddo e la neve insieme al suo giovane coetaneo”. L’obbiettivo di una simile retorica è duplice. Da un lato insinuare nella giuria il dubbio che quello consumatosi non sia stato uno stupro ma un rapporto consenziente. Dall’altro produrre un ribaltamento delle parti in causa, criminalizzando la vittima – costretta a dimostrare la violenza subita – e assolvendo il carnefice dalle sue responsabilità. Non è più quindi Tuccia ad essere chiamato a rispondere del delitto di cui si è macchiato, ma Rosa, la cui condotta morale e accondiscendenza avrebbero indotto il militare “in tentazione”.</p>  <p style="text-align: justify;">In fase di requisitoria Valentini si spinge fino ad addurre motivazioni “tecniche” che avallerebbero la sua tesi. Tra queste spicca una dichiarazione secondo cui “la pratica del fisting presuppone una particolare posizione della donna, assolutamente incompatibile con le modeste ecchimosi refertate sulla ragazza e soprattutto con il fatto che aveva, sebbene scesi, i pantaloni addosso”. Le “modeste ecchimosi” cui l’avvocato fa riferimento consistono in ben 48 punti di sutura e in profonde lacerazioni dell’apparato genitale e digerente di Rosa, “ricuciti” solo grazie a diversi interventi chirurgici. Sono ferite talmente profonde da impressionare anche i medici che prendono in cura la ragazza, giunta in ospedale in stato di incoscienza ed in preda ad un grave shock emmorragico. Il dottor Gabriele Iangemma, ginecologo di turno quella sera e occupatosi di prestare i primi soccorsi a Rosa, dichiarerà durante una trasmissione televisiva dedicata allo stupro di Pizzoli di non aver mai visto nulla del genere in trent’anni di esercizio della professione medica.</p>  <p style="text-align: justify;">Il clima del processo non viene però inquinato unicamente da un impianto difensivo smaccatamente misogino e sessista, ma anche da un diffuso clima intimidatorio. A pochi giorni dallo stupro, l’avvocato Villani partecipa a due differenti programmi andati in onda su Canale 5: in entrambe le occasioni rivela la vera identità di Rosa (che nel frattempo era stata trasferita in una località segreta) mettendone così a repentaglio la sicurezza e la privacy. Poi, una settimana dopo la sentenza di primo grado, arrivano anche le minacce. A farne le spese è l’avvocata Simona Giannangeli – rappresentante del centro anti-violenza dell’Aquila, costituitosi parte civile nel processo -, che il 5 febbraio 2013 trova sul cofano della sua auto un biglietto anonimo con questo messaggio: “Ti passerà la voglia di difendere le donne… Stai attenta e guardati sempre le spalle, da questo momento questo posto non è più sicuro per te”.</p>  <p style="text-align: justify;">Nonostante nel gennaio 2015 la Cassazione metta la parola fine alla vicenda processuale che coinvolge Tuccia (la pena definitiva inflittagli è di 7 anni e 8 mesi), nessuna canta vittoria. Non Rosa, costretta ad un esilio forzato in un’altra città nel tentativo di riannodare le fila spezzate della sua vita. Non le parti civili, costrette ancora una volta a constatare come la denigrazione della donna continui a rappresentare una costante nei processi per stupro (come dichiarato dall’avvocata Giannangeli dopo l’ultimo verdetto, “si cerca l’elemento di verità processuale a partire dalla demolizione della persona offesa e dal suo presunto comportamento”). Non le centinaia di donne che l’hanno sostenuta durante tutto il processo, dentro e fuori l’aula di tribunale, consapevoli che uno stupratore in carcere non rappresenta certo un argine alla violenza di genere che in tutto il mondo continua a mietere vittime. E, dopo Rosa, sarà proprio questa rete di solidarietà ad essere messa sotto accusa dall’avvocato Valentini.</p>  <strong>Censura, repressione, sequestri e denunce</strong>  <p style="text-align: justify;">Un territorio completamente militarizzato e devastato. Lo stupro di una studentessa perpetrato da un militare. Un processo insozzato da retoriche patriarcali, sessiste e misogine. Intimidazioni e minacce agli avvocati. A questo quadro, già di per sé vergognoso, nuovi tasselli sono andati ad aggiungersi, proprio quando la luce dei riflettori sembrava ormai essersi distolta dalle aule del tribunale dell’Aquila.</p>  <p style="text-align: justify;">Il 13 Novembre 2015 viene infatti organizzato presso la Casa Internazionale delle Donne di Roma il convegno “Verso la Cassazione”. Si tratta di un incontro chiamato per discutere delle responsabilità della commissione Grandi Rischi in merito al terremoto dell’Aquila del 2009 e del processo, ormai alle battute finali, che ne vede coinvolti diversi membri. Tra i relatori c’è anche Valentini. Il fatto non passa inosservato e suscita indignazione. In tante si chiedono come sia possibile che un personaggio di tale risma possa presenziare in un luogo da sempre considerato un porto sicuro per le donne. Una compagna originaria dell’Aquila scrive una lettera in proposito – raccontando chi fosse Valentini e quale linea difensiva avesse scelto di adottare durante tutti e tre i gradi del processo di Pizzoli – e la invia ad una mailing list chiusa. Successivamente, la missiva viene reinoltrata da una seconda persona all’associazione Ilaria Rambaldi Onlus (responsabile dell’organizzazione dell’iniziativa) attraverso Facebook Messenger. Nel frattempo partono giri di telefonate e mail che chiedono la revoca dell’invito a Valentini. Il tam tam raggiunge il suo scopo e il convegno si svolge in tutta tranquillità senza la presenza dell’avvocato.</p>  <p style="text-align: justify;">Sembra una vicenda chiusa, ma non è così. Valentini cerca vendetta. Passano alcuni mesi, e la sera del 18 Maggio 2016 i carabinieri di Roma, imbeccati da un’informativa redatta dal Nucleo operativo dell’Aquila, bussano alla porta della persona che con Facebook Messenger aveva contattato l’associazione “Ilaria Rambaldi”. Le notificano una denuncia per diffamazione aggravata a mezzo stampa e un decreto di perquisizione e sequestro, firmato dal sostituto procuratore Antonietta Picardi. Le viene contestato di aver diffuso la lettera, il cui contenuto, si legge nell’atto, sarebbe stato “denigratorio ed offensivo, anche mediante l’attribuzione di fatti determinati e di rilevanza penale, della reputazione professionale dell’avvocato Antonio Valentini”. Dopo quattro ore di perquisizione i carabinieri se ne vanno, portandosi via un laptop, un tablet, uno smartphone e un hard disk esterno. La stessa scena si ripeterà dopo alcuni mesi: il 13 settembre la donna autrice della lettera viene a sua volta denunciata e il suo personal computer sequestrato. Il 20 dicembre l’indagine si chiude con tre richieste di rinvio a giudizio per altrettante donne.</p>  <strong>“Non ci metterete a tacere”</strong>  <p style="text-align: justify;">L’avvocato Flavio Albertini Rossi, che difenderà due delle tre imputate, rigetta in toto l’accusa di diffamazione a mezzo stampa. Da una parte perché, spiega il legale, il semplice fatto di aver utilizzato Facebook Messenger – ovvero un canale di comunicazione uno a uno – “non rende fattibile una diffusione del messaggio idonea da integrare il reato”. In altre parole, affinché l’aggravante della diffusione a mezzo stampa si configuri come tale, è necessario che un dato contenuto venga fatto circolare in un pubblico composto da un numero indeterminato di persone. Circostanza, questa, non verificatasi nel caso in questione.</p>  <p style="text-align: justify;">Al di là dell’aspetto tecnico, però, aggiunge l’avvocato, “quanto compiuto dalle mie clienti, lungi dall’essere diffamatorio, esprimeva piuttosto una preoccupazione per la presenza di Valentini in un luogo che non vede certo protagoniste persone che hanno rappresentato, difeso e sostenuto le tesi di un imputato per stupro. Tanto più” aggiunge “se la difesa è avvenuta nelle modalità che sappiamo”. E proprio su questo aspetto si concentra una sua riflessione più generale: “Io penso che oggi non sia più accettabile che qualcuno tenda ad attribuire e a dimostrare una consensualità di comportamenti tra lo stupratore e la sua vittima. Questi sono argomenti che possiamo ritrovare in un documentario come Processo per stupro, girato nel 1979: chi nel 2018 ritiene lecito continuare a ricorrervi per difendere il proprio assistito deve anche assumersi l’onere di essere oggetto di aspre critiche”.</p>  <p style="text-align: justify;">Critiche che, per altro, non sono state espresse solo dalle tre donne che affronterranno il processo all’Aquila il 22 gennaio, ma anche da centinaia di altre persone che a gran voce avevano detto un secco “no” sull’opportunità di far entrare Valentini alla Casa Internazionale delle Donne. La diffusione di quella lettera non può essere ridotta a una mera questione di reponsabilità penale ed individuale. Anzi, ci riguarda tutte. Non solo perché, come ricordava qualche tempo fa una compagna a Radio Onda Rossa durante una trasmissione dedicata alla vicenda, quel gesto nasceva da una presa di posizione collettiva: “Solo tre di noi sono state perseguite penalmente, ma siamo state dieci, venti, trenta a mandare mail, lettere e fare telefonate in quei giorni”. Ma ci riguarda tutte anche, e sopratutto, perché l’indifferenza davanti alla cultura della violenza maschile e maschilista ci rende tutte più vulnerabili. Un punto questo che sarà ribadito alle 9 di mattina del 22 Gennaio davanti al tribunale dell’Aquila, durante un presidio di solidarietà convocato in occasione dell’apertura del processo.</p>  <p style="text-align: justify;">Collettivo A/I</p>  Per approfondire:  <p><a href="https://ciriguardatutte.noblogs.org/">Il sito della campagna di solidarietà Ci Riguarda Tutte </a></p>  <a href="https://ciriguardatutte.noblogs.org/la-campagna-di-solidarieta/">La lettera “incriminata” </a>    <a href="https://archive.org/download/ror-160531_2007-2031-aquila/ror-160531_2007-2031-aquila.mp3">Una delle trasmissioni di Radio Onda Rossa dedicate a questa vicenda </a>    <a href="https://www.youtube.com/watch?v=8w22JHWbw1g">Il documentario Processo per stupro (1979)</a>  <p> </p> </div>
			



                        


                        


                    </div>


		<div class="uk-width-small-1-1 uk-width-medium-1-3">



						<div class="fondo2 uk-hidden-small">
				<div class="uk-width-medium-1-1">
					<h3 class="titolobox">Potrebbe interessarti</h3>



					<div class="fondo">

						<ul class="uk-list uk-list-space">
													</ul>
					</div>
				</div>
				
								<div class="uk-width-medium-1-1">

					<div class="k2ItemsBlock">
						<ul>


															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/conflitti-globali/messico-verso-le-elezioni-il-paese-e-sempre-piu-nella-morsa-repressiva" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/ec0cd37ab43b83b9c433d27b311fb5ed_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/conflitti-globali/messico-verso-le-elezioni-il-paese-e-sempre-piu-nella-morsa-repressiva"><h2 class="uk-article-title"> Messico, verso le elezioni il paese è sempre più nella morsa repressiva</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p>Tra promulgazione di leggi liberticide e omicidi di uomini politici da un lato e crescente malcontento sociale, sempre prossimo a potenzialità esplosive, dall'altro, lo scenario											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/antifascismonuove-destre/genova-casa-pound-attacca-gruppo-di-antifascisti-a-coltellate" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/a60b054eb1a30a869e65550efca4037f_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/antifascismonuove-destre/genova-casa-pound-attacca-gruppo-di-antifascisti-a-coltellate"><h2 class="uk-article-title"> Genova. Casa Pound attacca gruppo di antifascisti a coltellate</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Mentre, come impongono i migliori intrallazzi della politica, Casa Pound ottiene a Genova il suo primo consigliere municipale grazie a un cambio di											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/segnalazioni/raccontare-la-felicita-e-una-cosa-bellissima-raccontare-il-dolore-invece-no" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/96f2a43ba5b5b3be68dd2cca4369be15_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/segnalazioni/raccontare-la-felicita-e-una-cosa-bellissima-raccontare-il-dolore-invece-no"><h2 class="uk-article-title"> Raccontare la felicità è una cosa bellissima, raccontare il dolore invece no</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Riprendiamo da fb alcune parole di un combattente italiano Ypg, Paolo Pachino, sul libro "Hevalen. Perché sono andato a combattere l'Isis in Siria"											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/seminari/in-catalogna-non-sta-succedendo-niente-incontro-con-aina-tella-cup" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/03c49e8c158574a059250e9c98c155c3_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/seminari/in-catalogna-non-sta-succedendo-niente-incontro-con-aina-tella-cup"><h2 class="uk-article-title"> In Catalogna non sta succedendo niente? Incontro con Aina Tella (CUP)</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Come compagne e compagni attivi sui territori, nelle lotte sociali, contro le grandi opere, per il diritto all'abitare, abbiamo deciso di promuovere un											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/saperi/a-bologna-e-firenze-incontri-con-attivisti-del-bronx-social-center-di-new-york" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/55cba1bd0f28c40e9c89691b58f890c8_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/saperi/a-bologna-e-firenze-incontri-con-attivisti-del-bronx-social-center-di-new-york"><h2 class="uk-article-title"> A Bologna e Firenze incontri con attivisti del Bronx Social Center di New York</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p>Nei prossimi giorni a Bologna e Firenze ci sarà l'occasione di incontrare compagni e compagne dei movimenti sociali statunitensi.</p>
<p>Oggetto delle discussioni saranno l'analisi di fase											</p>
																			</div>




								</li>
							


						</ul>
					</div>
				</div>
			</div>
		




			<!-- K2 sidebar per article -->
								<!-- End K2 sidebar for article -->




			
			 			
					<div class="itemExtraFields">
				<ul class="uk-list">
																				</ul>
			</div>
		
			<div class="itemLinks">
				

				



		</div>




	 </div>






		




		
</article>



<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

                            </main>
                            
                            
                            
                        </div>
                        
                        
                    </div>
                </div>
            </div> 
            
            
            
            
            
                        <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-primary" >
                <div class="uk-container uk-container-center">
                    <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                        
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<div>
<p>Infoaut 2017 - Facciamo Movimento per il Movimento <a href="https://infoaut.org" target="_blank" rel="noopener noreferrer">infoaut</a>&nbsp;</p>
<a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" rel="license"><img src="https://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" alt="Licenza Creative Commons" style="border-width: 0;" /></a></div></div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<p><div class="uk-text-right"> <a href="https://www.facebook.com/infoaut.org" class="uk-icon-button uk-icon-facebook-square" target="_blank"></a> <a href="https://twitter.com/infoaut" class="uk-icon-button uk-icon-twitter-square" target="_blank"></a> <a href="https://www.youtube.com/user/InfoautVideo" class="uk-icon-button uk-icon-youtube-square" target="_blank"></a></div></p></div></div>
                    </section>
                </div>
            </div>
            
            </div>
            
            
            
            
            
                        <div id="offcanvas" class="uk-offcanvas">
              <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{}"><li><a href="/">Home</a></li><li class="uk-parent uk-active"><a href="#">Categorie</a>
<ul class="uk-nav-sub"><li><a href="/antifascismonuove-destre">Antifascismo&amp;nuove destre</a></li><li><a href="/culture">culture</a></li><li><a href="/conflitti-globali">conflitti globali</a></li><li><a href="/clipboard">clipboard</a></li><li><a href="/editoriale">editoriali</a></li><li><a href="/femminismo-genders">femminismo&amp;genders</a></li><li><a href="/migranti">migranti</a></li><li><a href="/metropoli">metropoli</a></li><li><a href="/no-tavbeni-comuni">no tav&amp;beni comuni</a></li><li><a href="/precariato-sociale">precariato sociale</a></li><li><a href="/spazi-sociali">spazi sociali</a></li><li><a href="/storia-di-classe">storia di classe</a></li><li><a href="/seminari">seminari </a></li><li><a href="/global-crisis">Global Crisis</a></li><li><a href="/italian-connection">Italian Connection</a></li><li><a href="/comunicati">comunicati </a></li><li><a href="/calcio-e-sport">calcio e sport</a></li><li><a href="/varie">varie</a></li><li><a href="/target">target </a></li><li><a href="/saperi">saperi</a></li><li><a href="/">agenda</a></li><li><a href="/bologna">Bologna</a></li><li class="uk-active"><a href="/approfondimenti">Approfondimenti</a></li><li><a href="/prima-pagina">Primapagina</a></li><li><a href="/segnalazioni">Segnalazioni</a></li><li><a href="/notes">Notes</a></li></ul></li></ul></div>
            </div>
            
                    </div>

    
</body>
</html>