<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"infoaut"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.infoaut.org/approfondimenti/necessita-e-urgenza-di-una-critica-politica-della-scienza-medica" />
	<meta name="keywords" content="CORONAVIRUS,sanità,TECNOSCIENZA" />
	<meta name="title" content="Necessità e urgenza di una critica politica della scienza medica" />
	<meta property="og:url" content="https://www.infoaut.org/approfondimenti/necessita-e-urgenza-di-una-critica-politica-della-scienza-medica" />
	<meta property="og:title" content="Necessità e urgenza di una critica politica della scienza medica" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_S.jpg" />
	<meta name="image" content="https://www.infoaut.org/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_S.jpg" />
	<meta property="og:description" content="Ospitiamo con interesse questo testo di Silvio D’Urso, con la collaborazione di Marco Piccininni, che sottolinea la necessità di un'indagine sulla sci..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Ospitiamo con interesse questo testo di Silvio D’Urso, con la collaborazione di Marco Piccininni, che sottolinea la necessità di un'indagine sulla sci..." />
	
	<title>Necessità e urgenza di una critica politica della scienza medica</title>
	<link href="/templates/sandal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">

					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/sandal/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/bootstrap.css">
<link rel="stylesheet" href="/templates/sandal/css/plyr.css">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/theme.css">
<link rel="stylesheet" href="/templates/sandal/css/custom.css">
<script src="/templates/sandal/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/sandal/js/uikit-core-components.js"></script>
<script src="/templates/sandal/warp/js/social.js"></script>
<script src="/templates/sandal/js/plyr.js"></script>
<script src="/templates/sandal/js/theme.js"></script>
        

<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.infoaut.org/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.infoaut.org/ricerca?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->



<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/",
	    "name": "Home"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "",
	    "name": "Categorie"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/approfondimenti",
	    "name": "Approfondimenti"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Necessità e urgenza di una critica politica della scienza medica"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Necessità e urgenza di una critica politica della scienza medica" />
<meta property="og:description" content="Ospitiamo con interesse questo testo di Silvio D’Urso, con la collaborazione di Marco Piccininni, che sottolinea la necessità di un'indagine sulla sci..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.infoaut.org/approfondimenti/necessita-e-urgenza-di-una-critica-politica-della-scienza-medica" />
<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_L.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:secure_url" content="https://www.infoaut.org/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_L.jpg" />
<meta property="og:site_name" content="Infoaut" />
<meta property="fb:app_id" content="154426421321384" />
<!-- sh404SEF OGP tags - end -->
</head>

    <body id="tm-container" class="tm-boxed-layout tm-noblog     ">
        <div class="tm-container">

            
            
                            
<div class="uk-container uk-container-center tm-container-boxed">
<div class="tm-header tm-header-center">
        <div class="uk-flex uk-flex-center">
                <a class="tm-logo uk-hidden-small" href="https://www.infoaut.org">
<div id="k2ModuleBox206" class="k2CustomCodeBlock">
	<img src="/images/logoinfoaut.png" alt="logoinfoaut" width="400" height="94" />
</div>
</a>
                        <a class="tm-logo-small uk-visible-small" href="https://www.infoaut.org">

<img src="/images/logoinfoaut.png" alt="" width="200" height="47" />
</a>
            </div>
    
</div>


<div class="nav" style="margin-bottom: 0;">
    <div class="tm-navbar uk-navbar" data-uk-sticky>
                     <a href="#offcanvas" class="uk-navbar-toggle" data-uk-offcanvas style="margin-top: 20px;"></a>
                        <div class="uk-container uk-container-center uk-flex uk-flex-center uk-margin-left">
                                            </div>

                          <div class="uk-navbar-content tm-navbar-more uk-margin-left uk-visible-large" data-uk-dropdown="{mode:'click'}" style="float: right; margin-right: 20px;">
                <a class="uk-link-reset"></a>
                <div class="uk-dropdown uk-dropdown-flip">
                
<form id="search-203" class="uk-search" action="/approfondimenti" method="post" data-uk-search="{'source': '/ricerca?ordering=&amp;searchphrase=all&amp;tmpl=raw&amp;type=json', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="cerca...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="388">
</form>
                </div>
                </div>
                
    </div>
</div>

<div class="tm-headerbar-container uk-hidden-small">

    

</div>

            
            
            
            
            
            
            
            
            
                        <div id="tm-main" class="tm-block-main uk-block uk-block-default" >
                <div class="uk-container uk-container-center">
                    <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                <div class="tm-main uk-width-medium-1-1">

                            
                                                        <main id="tm-content" class="tm-content">
                                <div id="system-message-container">
</div>


<article id="k2Container" class="uk-margin-bottom itemView" itemscope itemtype="https://schema.org/BlogPosting">  
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaut.org//approfondimenti/necessita-e-urgenza-di-una-critica-politica-della-scienza-medica"/>
		<h1 class="uk-article-title" itemprop="headline"> Necessità e urgenza di una critica politica della scienza medica			</h1>
		<blockquote class="uk-clearfix sottotitolo"></blockquote>


    
	
		<p class="uk-article-meta">

			<meta itemprop="datePublished" content="19 Maggio 2020"/>
  			<meta itemprop="dateModified" content="19 Maggio 2020"/>

			<!-- item create date -->
							<span class="itemDateCreated">19 Maggio 2020 | </span>
			
			<!-- item author -->
			
			<!-- item category -->
							<span class="itemCategory">  <span>in </span> <a href="/approfondimenti" itemprop="genre">APPROFONDIMENTI</a>.</span>
			
			<!-- item hits -->
			
			<!-- item comments counter -->
			
					</p>

		<!-- print/email buttons and rating -->
		
		<div class="tm-article-icons">
						<a rel="nofollow" href="/approfondimenti/necessita-e-urgenza-di-una-critica-politica-della-scienza-medica?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span class="icon-print"></span>Stampa</a>
						
			<!-- item rating -->
						<!-- social button -->
							<span class="itemSocial"> <div class="addthis_sharing_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e970568607b7941"></script>
 </span>
			

		

		<!-- video anchor -->
		
		<!-- gallery anchor -->
		
		</div>
	<!-- Corpo Articolo -->
	 	<div class="itemBody uk-grid" itemprop="articleBody">





					<div class="uk-width-small-1-1 uk-width-medium-2-3" style="padding: 0;">
			                          <!-- Item text -->
                                <div class="itemIntroTexti uk-article-lead"><p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Ospitiamo con interesse questo testo d</strong><strong style="font-weight: normal; font-style: italic;">i Silvio D’Urso, con la collaborazione di Marco Piccininni, che sottolinea la necessità di un'indagine sulla scienza medica, evidenziando come dietro l'ideologia della presunta "oggettività" di essa, vi siano in realtà interessi di classe contrapposti. Buona lettura!</strong><br /></p></div>

							<div class="itemImageBlock tm-article-featured-image has-caption">
					<a href="/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_XL.jpg" data-uk-lightbox title="Clicca per vedere l'anteprima dell'immagine">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img src="/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_XL.jpg" alt="||||" width="1000" height="auto">
							<meta itemprop="url" content="https://www.infoaut.org/me/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_XL.jpg">
							<meta itemprop="width" content="1000">
							<meta itemprop="height" content="auto">
						</div>
					</a>
					<div class="k2ImageCaption">
													<span class="itemImageCaption">||||</span>
																			<span class="itemImageCredits">||||</span>
											</div>
				</div>
			
                        

                         <!-- added K2Multiimage -->
<!-- Item Image -->
<style>.itemImageBlock { display: none; }</style>
<link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<div class="fotorama"
     data-fit="cover"
	data-width="100%"
	data-ratio="800/600"
	data-allowfullscreen="true"
	data-keyboard="true"
	data-transitionduration="1000"
	style="width: 100%; height: auto; margin: 30px 0; max-width: 100%;"
>
 
	<a href="https://www.infoaut.org/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_XL.jpg" 
		data-caption="
			Necessit&agrave; e urgenza di una critica politica della scienza medica		">
		<img src="https://www.infoaut.org/media/k2/items/cache/19313edd90a46262aa8cb353a2bb2855_S.jpg" alt="Necessit&agrave; e urgenza di una critica politica della scienza medica" style="display: none;" />
	</a>
  
    <div class="clr"></div>
</div>
<!--// added K2Multiimage -->


							<div class="itemFullText">   <p style="text-align: justify;">Le nuove norme inerenti la riapertura delle attività commerciali, di cui Conte ha parlato nelle sue ultime conferenze stampa, sanno di Fase 2 che precipitosamente si trasforma in Fase 3 e di un’ostinata volontà di tornare - a tutti i costi - alla vita “di prima”. Conte ci assicura che questa decisione è stata presa sulla base di un “rischio calcolato” in maniera scientifica, ma chiaramente in questo calcolo la tutela di un sistema economico iniquo e criminale, ha giocato un ruolo fondamentale. Le decisioni sulle nostre vite vengono elaborate e prese nel campo del dibattito scientifico e medico, lontane da noi e dalla nostra comprensione, sacrificando la salute sull’altare del profitto. Questo momento storico lancia una sfida precisa ai comunisti: elaborare una critica politica della scienza medica che sia rigorosa e all’altezza della fase.</p>  <p style="text-align: justify;">Noi comunisti sappiamo bene che, se vengono chiesti dei sacrifici, questi non vengono chiesti nell’interesse di tutti, ma avendo a cuore la salvaguardia di un sistema politico ed economico ormai al collasso. Questa nostra consapevolezza, però, confligge con l’apparente univocità del discorso scientifico che viene impiegato per legittimare eventuali modi di gestione dell’emergenza. Nei proclami di questo o quell’esperto non si fa menzione di alcun interesse di classe, si parla solo di ciò che va fatto per il bene di tutti. Ebbene, se non possiamo accettare acriticamente una presunta neutralità del punto di vista scientifico, non possiamo nemmeno opporci ad esso con uno scetticismo incondizionato e settario.</p>  <p style="text-align: justify;">L’autorità degli esperti non deriva, infatti, dalla loro personalità o da un grande carisma, né si può vedere nella scienza una pura espressione della soggettività o un semplice prodotto dell’ideologia dominante. L’autorevolezza del discorso scientifico deriva dall’adesione a metodologie e protocolli che si sono affinati, nel corso di secoli, attraverso il costante confronto con la dura realtà oggettiva. Per contrapporsi a chi, approfittandosi di tale autorevolezza, cerca in tutti i modi di proteggere un sistema politico e sociale al collasso, quindi, non basta un’astratta consapevolezza del legame che sussiste fra scienza e modo di produzione. Ciò che si rende necessario e urgente, è un lavoro di inchiesta, la condivisione di conoscenze che attualmente appartengono ai soli addetti ai lavori. Solo una critica politica che considera le metodologie messe in campo nell’ambito della scienza medica può minare l’apparente univocità del discorso scientifico nella definizione di soluzioni. Solo la conoscenza dei protocolli permette di performare l’azione politica in modo proficuo, permettendo il conseguimento di risultati tangibili.</p>  <p style="text-align: justify;">Guardiamo, ad esempio, alla modalità con cui si giunge alla commercializzazione di nuovi farmaci. È noto a tutti il fatto che le case farmaceutiche alterino il dibattito scientifico, avendo ben più a cuore i propri profitti che la salute delle persone<a href="https://paperpile.com/c/eOUb2j/QtkU">1</a>. Tuttavia, se queste multinazionali del farmaco hanno gioco facile nel fare i propri interessi è proprio perché, in assenza di un lavoro d’inchiesta, è inevitabile che la lotta giunga a dei vicoli ciechi.</p>  <p style="text-align: justify;">Una prassi diffusa e storicamente problematica consiste nell’omissione delle informazioni. Infatti, perché una qualsiasi casa farmaceutica possa lanciare un farmaco sul mercato, è necessario che questa presenti una serie di evidenze ottenute da studi epidemiologici  - denominati “randomized controlled trial” - che ne dimostrino l’efficacia. L’idea è quella di misurare l’effetto del farmaco rispetto ad un parametro pre-specificato (ad esempio, una variazione della mortalità). Per compiere una simile misurazione, è necessario uno studio epidemiologico che si basi su specifici protocolli. Tale studio, per necessità pratiche non può che essere effettuato su un campione di individui che, per definizione, non rappresenta, però, la generalità dei casi. Per potersi esprimere legittimamente, quindi, la comunità scientifica deve affidarsi a leggi probabilistiche e convenzioni statistiche. Nel caso specifico, si stabilisce convenzionalmente una soglia del 5%: un dato farmaco è considerato efficace e commercializzabile se e solo se ipotizzando che esso sia inefficace, si riscontri una probabilità, inferiore a tale percentuale, di ritrovare, in un generico campione, un effetto pari o maggiore di quello osservato nel corso del proprio studio. Tuttavia, deve essere chiaro che la validità di un simile approccio - chiamato “Significance-based hypothesis testing framework”- sta tutta nell’osservare rigidamente protocolli di analisi statistica definiti a priori e nel valutare l’efficacia di un farmaco considerando l’intero corpo di studi effettuati su di esso. Questo anche perché, per definizione, se un farmaco è inefficace ci si aspetta che il 5% degli studi condotti su di esso concludano che il farmaco sia efficace.</p>  <p style="text-align: justify;">Il fatto che le case farmaceutiche possano evitare di pubblicare i risultati degli studi meno convenienti (o deviare, in corso d’opera, da un protocollo inizialmente definito per l’analisi statistica) compromette lo sforzo della comunità scientifica di determinare oggettivamente quali siano i trattamenti e i farmaci più efficaci.</p>  <p style="text-align: justify;">Quella soglia del 5%, che garantisce la validità del processo scientifico, nella competizione fra enti privati, diviene necessariamente un ostacolo da aggirare: quale azienda investirebbe miliardi per realizzare un farmaco e poi non lanciarlo sul mercato andando così in perdita? È così che l’attuale modo di produzione spinge i vari attori della competizione ad una corsa alla distorsione delle evidenze scientifiche che poi rende impossibile una corretta valutazione dell’efficacia dei farmaci da parte di medici, ricercatori e organismi di controllo<a href="https://paperpile.com/c/eOUb2j/QtkU">1</a>. In altre parole, in assenza di una registrazione di tutti gli studi condotti e dei loro protocolli non c’è modo di valutare quanto la scienza medica progredisca secondo razionalità, avendo cioè a cuore la possibilità di garantire migliori cure per la popolazione. Chi è malato, insomma, non potrà mai sapere in che misura sarebbe possibile curarlo più efficacemente se una gigantesca quantità di risorse non andasse sprecata nella produzione di farmaci inutili se non dannosi.</p>  <p style="text-align: justify;">Questa è l’entità della posta in gioco quando si parla della necessità di una rigorosa critica politica della scienza medica. E la circolazione di simili informazioni nel solo ambiente specialistico ha fatto sì che, per il momento, le sole proteste, inerenti la scarsa trasparenza della ricerca sui farmaci, provenissero dal solo ambiente accademico<a href="https://paperpile.com/c/eOUb2j/bOcU">2</a>(almeno per quanto ne sappiamo).</p>  <p style="text-align: justify;">Diviene allora più chiara la necessità di indirizzare correttamente la sacrosanta rivendicazione di una effettiva tutela della salute. A questa necessità si aggiunge poi, come si è accennato, quella di indicare con chiarezza il momento in cui, in sede di ricerca, l’oggettività cede il passo alla soggettività, all’opinione politica, all’interesse di classe.</p>  <p style="text-align: justify;">È proprio in tale prospettiva che, da comunisti, bisognerebbe guardare a come vengono impiegate le cosiddette “funzioni di utilità” nell’ambito della scienza medica. In questo consiste la prassi concretamente impiegata per definire processi decisionali. Se in sede di ricerca c’è un momento in cui il duro confronto con l’oggettività dei fatti non è bastevole, questo è esattamente il momento in cui si decide a partire da una funzione di utilità.</p>  <p style="text-align: justify;">Un esempio che dà una chiara idea delle implicazioni politiche di una simile metodologia è la modalità con cui si decide l’esito del processo di  “age assessment” dei richiedenti asilo in molti Paesi europei. A richiedere l’intervento della scienza medica sono quei Paesi che, garantendo maggiori tutele ai minori non accompagnati, hanno interesse a porre un discrimine fra minorenni e maggiorenni anche in assenza di documenti che ne certifichino l’età. L'introduzione di queste misure in Svezia ha suscitato, ad esempio, fra gli specialisti, un acceso dibattito, sia etico<a href="https://paperpile.com/c/eOUb2j/M8Lx">3</a> che metodologico<a href="https://paperpile.com/c/eOUb2j/iBf9+kJa5">4,5</a>.</p>  <p style="text-align: justify;">I ricercatori, in questi casi, procedono allo sviluppo di modelli di predizione basati su biomarcatori e/o caratteristiche dell’individuo<a href="https://paperpile.com/c/eOUb2j/JdIa">6</a>, ottenendo così una scala numerica che ha una relazione crescente con la probabilità di riscontrare una determinata condizione di interesse (in questo caso l’essere minorenne). In pratica, sulla base di caratteristiche biologiche ritenute rilevanti, un dato individuo viene associato ad un particolare numero in una scala di valori. A sua volta questo è poi associato ad una specifica probabilità che si presenti o meno la condizione di interesse.  Il problema di definire una regola per classificare gli individui nelle due classi di età consiste, in ultima istanza, nel determinare quale valore della scala numerica sia da utilizzare come soglia per prendere una decisione piuttosto che un’altra. Il fatto che a ogni valore della scala corrisponda una probabilità e non una certezza (cosa ovvia in uno scenario caratterizzato da variabilità biologica), implica che nel momento in cui si decida di classificare in due gruppi, spezzando così la scala in corrispondenza di un valore soglia, si incorrerà sempre – anche se in diversa misura – in due categorie di errori: si potrà errare assegnando ad un maggiorenne lo status di minorenne o viceversa. Tipicamente la percentuale di errori di un tipo aumenta al diminuire della percentuale dell’altro.</p>  <p style="text-align: justify;">Quale è allora la soglia migliore della nostra scala numerica per prendere una decisione? Proprio questa è la domanda a cui non è possibile dare una risposta univoca. Una simile scelta dipende dalla quantità di errori che si è disposti a tollerare in un senso e nell’altro. È proprio qui, insomma, che possiamo tracciare la linea; da questo momento sono possibili diverse risposte e non c’è più alcuno spazio per la neutralità. In questo contesto insorge, per la comunità scientifica, la necessità di definire le “funzioni di utilità” (o di costo)<a href="https://paperpile.com/c/eOUb2j/JdIa">6</a>. Si tratta di formalizzare una sorta di analisi costi/benefici, associando a ogni possibile esito della classificazione (due possibili errori e due possibili successi) un valore che esprima il “costo” o il “beneficio” che deriverebbe dalla corrispondente decisione. Facendo riferimento al nostro esempio, i ricercatori sono spinti a domandarsi: quanto reputiamo importante il danno arrecato dal riconoscere ad un richiedente asilo, minorenne e non accompagnato, erroneamente lo status di maggiorenne (negando in tal modo una presa in cura a cui avrebbe diritto)? E quanto è importante, invece, il danno causato dall’errore inverso (ossia di assegnare ad un maggiorenne, erroneamente, lo status di minorenne)? Come valutiamo, dall’altro lato, i benefici derivanti da una corretta assegnazione dello status in questione?</p>  <p style="text-align: justify;">Ma – al di là di un esempio scelto per le sue evidenti implicazioni politiche – dev’esser chiaro che tali “funzioni di utilità” (il cui utilizzo è formalmente riconosciuto nella disciplina di Decision Analysis<a href="https://paperpile.com/c/eOUb2j/DyRQ">7</a>)sono sottese, in modo esplicito o implicito, in qualsiasi processo decisionale in un contesto di incertezza nell’ambito della scienza medica. Ad esempio, in seguito ad un test diagnostico, è più dannoso riferire a una persona che ha un tumore quando in realtà non lo ha, o viceversa? Fa più danni la prescrizione indebita di farmaci per l’ipertensione ad un normoteso o il non trattare un iperteso?</p>  <p style="text-align: justify;">In tutti questi casi, la scienza medica non è in grado di fornire una risposta oggettiva. La soggettività è relativa alla maggiore o minore desiderabilità che differenti soggetti sono in grado di esprimere relativamente a ogni ipotetico scenario. E se in alcuni casi si prendono delle decisioni che chiunque vedrebbe come scelte di buon senso, in altri, diviene evidente come le decisioni siano influenzate da interessi economici o dalla volontà politica di preservare l’attuale modello sociale. È questa una modalità concreta con cui anche la scienza diviene un campo dove si combatte la lotta fra classi. È qui che l’oggettività cede il passo alla soggettività. È qui che si apre uno spazio per lo scontro tra classe dominante e classe oppressa, tra logica del profitto e tutela della salute, tra tutela dello status quo e volontà rivoluzionaria.</p>  <p style="text-align: justify;">Così, posti di fronte alle dichiarazioni di questo o quell’esperto che si esprime sulla possibilità di riapertura dei vari comparti della produzione e della distribuzione delle merci e, più in generale sulla gestione dell’emergenza Covid-19, noi comunisti dobbiamo sempre tenere a mente che ogni soluzione proposta sottende una funzione di utilità. Questa è un’espressione dell’interesse di classe nel discorso scientifico.  Non esistono delle decisioni univocamente determinate da oggettive quantificazioni di proiezioni epidemiologiche, probabilità di contagio, costi per la sanità, previsioni economiche e così via. Perché vi possa essere una qualsiasi forma di convergenza circa la strategia da seguire, sarebbe necessario, in ultima istanza, che lavoratori e capitalisti la pensassero al medesimo modo circa l’entità dei danni causati dalla morte evitabile di un lavoratore e da una gigantesca perdita di introiti per un’azienda. In altre parole, lavoratori e capitalisti dovrebbero possedere i medesimi interessi. Questo non accadrà mai.</p>  <p style="text-align: justify;"><strong><strong>Note:</strong></strong></p>  <p style="text-align: justify;">1 Goldacre B. Bad pharma: how drug companies mislead doctors and harm patients. Macmillan, 2014.</p>  <p style="text-align: justify;">2 Wikipedia contributors. AllTrials. Wikipedia, The Free Encyclopedia. 2020; published online April 16. https://en.wikipedia.org/w/index.php?title=AllTrials&oldid=951245111 (accessed April 22, 2020).</p>  <p style="text-align: justify;">3 Malmqvist E, Furberg E, Sandman L. Ethical aspects of medical age assessment in the asylum process: a Swedish perspective. Int J Legal Med 2018; <strong><strong>132</strong></strong>: 815–23.</p>  <p style="text-align: justify;">4 Mostad P, Tamsen F. Error rates for unvalidated medical age assessment procedures. International Journal of Legal Medicine. 2019; <strong><strong>133</strong></strong>: 613–23.</p>  <p style="text-align: justify;">5 Hjern A, Brendler-Lindqvist M, Norredam M. Age assessment of young asylum seekers. Acta Paediatr 2012; <strong><strong>101</strong></strong>: 4–7.</p>  <p style="text-align: justify;">6 Steyerberg EW. Clinical prediction models: a practical approach to development, validation, and updating. 2008.</p>  <p style="text-align: justify;">7 Wikipedia contributors. Decision analysis. Wikipedia, The Free Encyclopedia. 2020; published online March 3. https://en.wikipedia.org/w/index.php?title=Decision_analysis&oldid=943789363 (accessed April 22, 2020).</p> </div>
			



                        


                        


                    </div>


		<div class="uk-width-small-1-1 uk-width-medium-1-3">



						<div class="fondo2 uk-hidden-small">
				<div class="uk-width-medium-1-1">
					<h3 class="titolobox">Potrebbe interessarti</h3>



					<div class="fondo">

						<ul class="uk-list uk-list-space">
													</ul>
					</div>
				</div>
				
								<div class="uk-width-medium-1-1">

					<div class="k2ItemsBlock">
						<ul>


															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/precariato-sociale/la-finzione-della-liberta-la-realta-dell-obbligo" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/f768d3ace8a51cd19427c647b4ad0a21_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/precariato-sociale/la-finzione-della-liberta-la-realta-dell-obbligo"><h2 class="uk-article-title"> La finzione della libertà, la realtà dell’obbligo</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Riceviamo e pubblichiamo volentieri queste riflessioni di Giulia Testi e Bernardo Bertenasco sulla fase 2, il decreto rilancio, la											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/precariato-sociale/sulla-prima-linea-un-medico-di-territorio-in-pieno-distanziamento-sociale" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/4aaa56689b4324cb82a4314ccb1b8367_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/precariato-sociale/sulla-prima-linea-un-medico-di-territorio-in-pieno-distanziamento-sociale"><h2 class="uk-article-title"> [Sulla prima linea] Un medico di territorio in pieno distanziamento sociale</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;"> <strong style="font-weight: normal; font-style: italic;">Abbiamo intervistato un giovane medico di medicina generale (medico di base), che ha ricevuto diverse proposte di lavoro dall’inizio											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/conflitti-globali/amazzonia-devastata-dal-coronavirus-e-dall-incuria-dello-stato" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/aa60f47ae15e768a4978f8d58373fb72_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/conflitti-globali/amazzonia-devastata-dal-coronavirus-e-dall-incuria-dello-stato"><h2 class="uk-article-title"> Amazzonia, devastata dal coronavirus e dall’incuria dello Stato</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p><strong style="font-weight: normal; font-style: italic;">Laura Vicuña Pereira Manso</strong></p>
<p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Nelle regioni amazzoniche e nelle periferie delle grandi città brasiliane la pandemia											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/conflitti-globali/grecia-la-prevenzione-come-strumento-della-repressione-aggiornamento-da-atene" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/cf298793f5ea2761d2c60cd7eb6d8820_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/conflitti-globali/grecia-la-prevenzione-come-strumento-della-repressione-aggiornamento-da-atene"><h2 class="uk-article-title"> Grecia, la prevenzione come strumento della repressione: aggiornamento da Atene</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">La Grecia è uno dei paesi europei che ha subìto meno l’emergenza sanitaria. Il governo greco ha sfruttato la pandemia per imporre misure											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/femminismo-genders/niente-carezze-ai-padroni-lotte-delle-operaie-e-sciopero-femminista-nel-tempo-pandemico" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/0bea82e2c3ab1a46a1b147a80835dba7_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/femminismo-genders/niente-carezze-ai-padroni-lotte-delle-operaie-e-sciopero-femminista-nel-tempo-pandemico"><h2 class="uk-article-title"> Niente carezze ai padroni. Lotte delle operaie e sciopero femminista nel tempo pandemico</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p>Segnaliamo questa intervista a M. ‒ Non Una di Meno Transterritoriale Marche da <a href="http://www.connessioniprecarie.org/2020/05/15/niente-carezze-ai-padroni-lotte-delle-operaie-e-sciopero-femminista-nel-tempo-pandemico/"  >Connessioni Precarie<img border="0" alt="Connessioni Precarie" src="https://www.infoaut.org/components/com_sh404sef/images/external-black.png"/></a></p>
<p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Abbiamo intervistato M., attivista											</p>
																			</div>




								</li>
							


						</ul>
					</div>
				</div>
			</div>
		




			<!-- K2 sidebar per article -->
								<!-- End K2 sidebar for article -->




			
			 			
					<div class="itemExtraFields">
				<ul class="uk-list">
																				</ul>
			</div>
		
			<div class="itemLinks">
				

				



		</div>




	 </div>






		




		
</article>



<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

                            </main>
                            
                            
                            
                        </div>
                        
                        
                    </div>
                </div>
            </div> 
            
            
            
            
            
                        <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-primary" >
                <div class="uk-container uk-container-center">
                    <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                        
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<div>
<p>Infoaut 2017 - Facciamo Movimento per il Movimento <a href="https://infoaut.org" target="_blank" rel="noopener noreferrer">infoaut</a>&nbsp;</p>
<a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" rel="license"><img src="https://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" alt="Licenza Creative Commons" style="border-width: 0;" /></a></div></div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<p><div class="uk-text-right"> <a href="https://www.facebook.com/infoaut.org" class="uk-icon-button uk-icon-facebook-square" target="_blank"></a> <a href="https://twitter.com/infoaut" class="uk-icon-button uk-icon-twitter-square" target="_blank"></a> <a href="https://www.youtube.com/user/InfoautVideo" class="uk-icon-button uk-icon-youtube-square" target="_blank"></a></div></p></div></div>
                    </section>
                </div>
            </div>
            
            </div>
            
            <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21841155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21841155-1');
</script>

            
            
            
                        <div id="offcanvas" class="uk-offcanvas">
              <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{}"><li><a href="/">Home</a></li><li class="uk-parent uk-active"><a href="#">Categorie</a>
<ul class="uk-nav-sub"><li><a href="/antifascismonuove-destre">Antifascismo&amp;nuove destre</a></li><li><a href="/culture">culture</a></li><li><a href="/conflitti-globali">conflitti globali</a></li><li><a href="/clipboard">clipboard</a></li><li><a href="/editoriale">editoriali</a></li><li><a href="/femminismo-genders">femminismo&amp;genders</a></li><li><a href="/migranti">migranti</a></li><li><a href="/metropoli">metropoli</a></li><li><a href="/no-tavbeni-comuni">no tav&amp;beni comuni</a></li><li><a href="/precariato-sociale">precariato sociale</a></li><li><a href="/spazi-sociali">spazi sociali</a></li><li><a href="/storia-di-classe">storia di classe</a></li><li><a href="/seminari">seminari </a></li><li><a href="/global-crisis">Global Crisis</a></li><li><a href="/italian-connection">Italian Connection</a></li><li><a href="/comunicati">comunicati </a></li><li><a href="/calcio-e-sport">calcio e sport</a></li><li><a href="/varie">varie</a></li><li><a href="/target">target </a></li><li><a href="/saperi">saperi</a></li><li><a href="/">agenda</a></li><li><a href="/bologna">Bologna</a></li><li class="uk-active"><a href="/approfondimenti">Approfondimenti</a></li><li><a href="/prima-pagina">Primapagina</a></li><li><a href="/segnalazioni">Segnalazioni</a></li><li><a href="/notes">Notes</a></li></ul></li></ul></div>
            </div>
            
                    </div>

    
</body>
</html>