<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"infoaut"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.infoaut.org/precariato-sociale/rinnovo-ccnl-alla-farsa-rispondiamo-scioperando-il-23-02" />
	<meta name="keywords" content="logistica, si cobas; sciopero; 24 febbraio; resistenza; lavoro; migranti; sicurezza; repressione; minniti; Padoan; antirazzismo; razzismo; precarietà" />
	<meta name="title" content="Logistica: &quot;Rinnovo Ccnl, alla farsa rispondiamo scioperando il 23/02!&quot;" />
	<meta property="og:url" content="https://www.infoaut.org/precariato-sociale/rinnovo-ccnl-alla-farsa-rispondiamo-scioperando-il-23-02" />
	<meta property="og:title" content="Logistica: &quot;Rinnovo Ccnl, alla farsa rispondiamo scioperando il 23/02!&quot;" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_S.jpg" />
	<meta name="image" content="https://www.infoaut.org/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_S.jpg" />
	<meta property="og:description" content="Riprendiamo il comunicato congiunto dei sindacati di base e conflittuali Si Cobas (Sindacato Intercategoriale Cobas) e ADL Cobas (Associazione Diritti..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Riprendiamo il comunicato congiunto dei sindacati di base e conflittuali Si Cobas (Sindacato Intercategoriale Cobas) e ADL Cobas (Associazione Diritti..." />
	
	<title>Logistica: 'Rinnovo Ccnl, alla farsa rispondiamo scioperando il 23/02!</title>
	<link href="/templates/sandal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/sandal/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/bootstrap.css">
<link rel="stylesheet" href="/templates/sandal/css/plyr.css">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/theme.css">
<link rel="stylesheet" href="/templates/sandal/css/custom.css">
<script src="/templates/sandal/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/sandal/js/uikit-core-components.js"></script>
<script src="/templates/sandal/warp/js/social.js"></script>
<script src="/templates/sandal/js/plyr.js"></script>
<script src="/templates/sandal/js/theme.js"></script>
        

<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.infoaut.org/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.infoaut.org/ricerca?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->



<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/",
	    "name": "Home"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "",
	    "name": "Categorie"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/precariato-sociale",
	    "name": "precariato sociale"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Logistica: 'Rinnovo Ccnl, alla farsa rispondiamo scioperando il 23/02!'"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Logistica: 'Rinnovo Ccnl, alla farsa rispondiamo scioperando il 23/02!" />
<meta property="og:description" content="Riprendiamo il comunicato congiunto dei sindacati di base e conflittuali Si Cobas (Sindacato Intercategoriale Cobas) e ADL Cobas (Associazione Diritti..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.infoaut.org/precariato-sociale/rinnovo-ccnl-alla-farsa-rispondiamo-scioperando-il-23-02" />
<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_L.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="675" />
<meta property="og:image:secure_url" content="https://www.infoaut.org/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_L.jpg" />
<meta property="og:site_name" content="Infoaut" />
<meta property="fb:app_id" content="154426421321384" />
<!-- sh404SEF OGP tags - end -->
</head>

    <body id="tm-container" class="tm-boxed-layout tm-noblog     ">
        <div class="tm-container">

            
            
                            
<div class="uk-container uk-container-center tm-container-boxed">
<div class="tm-header tm-header-center">
        <div class="uk-flex uk-flex-center">
                <a class="tm-logo uk-hidden-small" href="https://www.infoaut.org">
<div id="k2ModuleBox206" class="k2CustomCodeBlock">
	<img src="/images/logoinfoaut.png" alt="logoinfoaut" width="400" height="94" />
</div>
</a>
                        <a class="tm-logo-small uk-visible-small" href="https://www.infoaut.org">

<img src="/images/logoinfoaut.png" alt="" width="200" height="47" />
</a>
            </div>
    
</div>


<div class="nav" style="margin-bottom: 0;">
    <div class="tm-navbar uk-navbar" data-uk-sticky>
                     <a href="#offcanvas" class="uk-navbar-toggle" data-uk-offcanvas style="margin-top: 20px;"></a>
                        <div class="uk-container uk-container-center uk-flex uk-flex-center uk-margin-left">
                                            </div>

                          <div class="uk-navbar-content tm-navbar-more uk-margin-left uk-visible-large" data-uk-dropdown="{mode:'click'}" style="float: right; margin-right: 20px;">
                <a class="uk-link-reset"></a>
                <div class="uk-dropdown uk-dropdown-flip">
                
<form id="search-203" class="uk-search" action="/precariato-sociale" method="post" data-uk-search="{'source': '/ricerca?ordering=&amp;searchphrase=all&amp;tmpl=raw&amp;type=json', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="cerca...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="388">
</form>
                </div>
                </div>
                
    </div>
</div>

<div class="tm-headerbar-container uk-hidden-small">

    

</div>

            
            
            
            
            
            
            
            
            
                        <div id="tm-main" class="tm-block-main uk-block uk-block-default" >
                <div class="uk-container uk-container-center">
                    <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                <div class="tm-main uk-width-medium-1-1">

                            
                                                        <main id="tm-content" class="tm-content">
                                <div id="system-message-container">
</div>


<article id="k2Container" class="uk-margin-bottom itemView" itemscope itemtype="https://schema.org/BlogPosting">  
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaut.org//precariato-sociale/rinnovo-ccnl-alla-farsa-rispondiamo-scioperando-il-23-02"/>
		<h1 class="uk-article-title" itemprop="headline"> Logistica: &quot;Rinnovo Ccnl, alla farsa rispondiamo scioperando il 23/02!&quot;			</h1>
		<blockquote class="uk-clearfix sottotitolo"></blockquote>


    
	
		<p class="uk-article-meta">

			<meta itemprop="datePublished" content="20 Febbraio 2018"/>
  			<meta itemprop="dateModified" content="20 Febbraio 2018"/>

			<!-- item create date -->
							<span class="itemDateCreated">20 Febbraio 2018 | </span>
			
			<!-- item author -->
			
			<!-- item category -->
							<span class="itemCategory">  <span>in </span> <a href="/precariato-sociale" itemprop="genre">PRECARIATO SOCIALE</a>.</span>
			
			<!-- item hits -->
			
			<!-- item comments counter -->
			
					</p>

		<!-- print/email buttons and rating -->
		
		<div class="tm-article-icons">
						<a rel="nofollow" href="/precariato-sociale/rinnovo-ccnl-alla-farsa-rispondiamo-scioperando-il-23-02?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span class="icon-print"></span>Stampa</a>
						
			<!-- item rating -->
						<!-- social button -->
							<span class="itemSocial"> <div class="addthis_sharing_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e970568607b7941"></script>
 </span>
			

		

		<!-- video anchor -->
		
		<!-- gallery anchor -->
		
		</div>
	<!-- Corpo Articolo -->
	 	<div class="itemBody uk-grid" itemprop="articleBody">





					<div class="uk-width-small-1-1 uk-width-medium-2-3" style="padding: 0;">
			                          <!-- Item text -->
                                <div class="itemIntroTexti uk-article-lead"><p style="text-align: justify;">Riprendiamo il comunicato congiunto dei sindacati di base e conflittuali <a href="/sicobas.org" target="_blank" rel="noopener noreferrer">Si Cobas</a> (Sindacato Intercategoriale Cobas) e <a href="/adlcobas.org" target="_blank" rel="noopener noreferrer">ADL Cobas</a> (Associazione Diritti Lavoratori) di indizione dello sciopero nazionale del settore della logistica del 23 Febbraio.<br />Il 24, giorno seguente, sarà un' altra data importante di piazza a Roma, indetta dal Si Cobas,con la <a href="http://sicobas.org/news/2782-24-02-manifestazione-nazionale-a-roma-contro-sfruttamento-razzismo-e-repressione-per-un-fronte-di-lotta-anticapitalista"  target="_blank" rel="noopener noreferrer" >manifestazione nazionale contro sfruttamento, razzismo e repressione<img border="0" alt="manifestazione nazionale contro sfruttamento, razzismo e repressione" src="https://www.infoaut.org/components/com_sh404sef/images/external-black.png"/></a>.</p></div>

							<div class="itemImageBlock tm-article-featured-image has-caption">
					<a href="/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_XL.jpg" data-uk-lightbox title="Clicca per vedere l'anteprima dell'immagine">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img src="/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_XL.jpg" alt="||||" width="1000" height="auto">
							<meta itemprop="url" content="https://www.infoaut.org/me/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_XL.jpg">
							<meta itemprop="width" content="1000">
							<meta itemprop="height" content="auto">
						</div>
					</a>
					<div class="k2ImageCaption">
													<span class="itemImageCaption">||||</span>
																			<span class="itemImageCredits">||||</span>
											</div>
				</div>
			
                        

                         <!-- added K2Multiimage -->
<!-- Item Image -->
<style>.itemImageBlock { display: none; }</style>
<link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<div class="fotorama"
     data-fit="cover"
	data-width="100%"
	data-ratio="800/600"
	data-allowfullscreen="true"
	data-keyboard="true"
	data-transitionduration="1000"
	style="width: 100%; height: auto; margin: 30px 0; max-width: 100%;"
>
 
	<a href="https://www.infoaut.org/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_XL.jpg" 
		data-caption="
			Logistica: &amp;quot;Rinnovo Ccnl, alla farsa rispondiamo scioperando il 23/02!&amp;quot;		">
		<img src="https://www.infoaut.org/media/k2/items/cache/04d369f73e76c6103d398cbc5c32fc55_S.jpg" alt="Logistica: &amp;quot;Rinnovo Ccnl, alla farsa rispondiamo scioperando il 23/02!&amp;quot;" style="display: none;" />
	</a>
  
    <div class="clr"></div>
</div>
<!--// added K2Multiimage -->


							<div class="itemFullText">   <p>SI CHIUDE CON UNA VERA A E PROPRIA FARSA IL RINNOVO DEL CONTRATTO DELLA LOGISTICA. CGIL CISL UIL SCIOLGONO LA RISERVA.<br />CONTINUIAMO LA LOTTA PER IL CONTRATTO CHE VOGLIAMO 23 FEBBRAIO SCIOPERO NAZIONALE DELLA LOGISTICA</p>  <p style="text-align: justify;">Cgil Cisl e Uil hanno diramato un comunicato con il quale si dice che l’ipotesi di accordo sottoscritta il 3 dicembre con alcune delle principali associazioni padronali è stata sottoposta al vaglio di 1800 assemblee in tutta Italia e che l’88% dei lavoratori hanno votato a favore , consentendo così lo scioglimento della riserva.</p>  <p style="text-align: justify;">Quindi il Contratto nazionale entra a tutti gli effetti in vigore eccetto che per Legacoop, Confcooperative e ANITA.</p>  <p style="text-align: justify;">In primo luogo i dati forniti dalla triplice non dicono quanti lavoratori hanno partecipato a queste presunte 1800 assemblee.</p>  <p style="text-align: justify;">In secondo luogo noi abbiamo tutt’altri dati.<br />I dati che abbiamo noi provenienti dalle principali regioni dove è concentrata la logistica, Piemonte, Lombardia, Veneto, Emilia Romagna, Toscana, Lazio e Campania, ci dicono che nelle principali filiere del trasporto merci, TNT, GLS, BRT, SDA, DHL, FERCAM, ma anche in moltissime altre situazioni che riguardano più specificatamente la logistica, le assemblee convocate dalla triplice o sono andate deserte, oppure in molte situazioni le votazioni hanno visto prevalere i no al contratto.</p>  <p style="text-align: justify;">In base a questi elementi, è evidente che questo rinnovo del <strong>CCNL</strong> è frutto di una becera concertazione che mira a raffreddare le fortissime tensioni che attraversano l’intero settore che vede ancora sacche molto ampie di illegalità, di sfruttamento selvaggio, di caporalato e di assenze di tutele.</p>  <p style="text-align: justify;">Vede però anche altre situazioni (alcune delle aziende che fanno riferimento a Fedit – TNT, BRT, GLS, SDA) nelle quali gli accordi vigenti, che scadono il 31 marzo di quest’anno, sono già abbondantemente migliorativi rispetto al Contratto Nazionale e che configurano di per sé uno sdoppiamento della contrattazione nazionale.</p>  <p style="text-align: justify;">A fronte di questa situazione è necessario riprendere la lotta per costruire un percorso che si pone in netto contrasto con il CCNL firmato dalla triplice e che, da un lato, deve portare al miglioramento ulteriore degli accordi in essere con Fedit e dall’altro ad un allargamento a molte altre situazioni del trasporto merci e della logistica delle conquiste già ottenute e di quelle che apporteremo al CCNL firmato.</p>  <p style="text-align: justify;">I punti sui quali è necessario riprendere la lotta a partire da una necessaria chiarificazione all’interno di vere assemblee con i lavoratori, riguardano in particolar modo il rifiuto di accettare qualsiasi norma riguardante la regolamentazione del diritto di sciopero, gli aumenti salariali, l’inquadramento professionale riguardante anche drivers e autisti, l’opposizione a forme di flessibilità sull’orario di lavoro stabilite da un CCNL, l’estensione della clausola sociale anche in caso di internalizzazione, l’estensione della integrazione per malattia e infortunio a tutto il personale ancora socio di cooperativa, la fine di ogni trattamento differenziato per i soci di cooperative, il rifiuto di forme penalizzanti dal punto di vista salariale per i neo assunti.</p>  <p style="text-align: justify;">Su tutti questi punti, sui quali abbiamo già provato ad interloquire con le varie associazioni di categoria firmatarie del CCNL, al momento non abbiamo ancora trovato risposte, salvo una disponibilità da parte di Fedit a riaprire il confronto sull’accordo tuttora in vigore. Si apre quindi una nuova fase nella quale la lotta per conquistare il contratto che vogliamo andrà a svilupparsi A PARTIRE DA UNA PRIMA GIORNATA DI SCIOPERO NAZIONALE DELLA LOGISTICA CHE SI TERRA’ VENERDI’ 23 FEBBRAIO CON MODALITA’ E TEMPISTICHE CHE VERRANNO DECISE SULLA BASE ANCHE DELLA DISPONIBILITA’ AL CONFRONTO FIN QUI MANIFESTATA E CHE SI MANIFESTERA’ PROSSIMAMENTE DALLE VARIE ASSOCIAZIONI PADRONALI.</p>  <p style="text-align: justify;"><strong>S.I. Cobas e Adl Cobas</strong></p>  <p> </p>  <p> </p> </div>
			



                        


                        


                    </div>


		<div class="uk-width-small-1-1 uk-width-medium-1-3">



						<div class="fondo2 uk-hidden-small">
				<div class="uk-width-medium-1-1">
					<h3 class="titolobox">Potrebbe interessarti</h3>



					<div class="fondo">

						<ul class="uk-list uk-list-space">
													</ul>
					</div>
				</div>
				
								<div class="uk-width-medium-1-1">

					<div class="k2ItemsBlock">
						<ul>


															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/conflitti-globali/eddi-perche-mi-sono-unita-alle-ypj" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/02131809e5714cc7c55e124f9f159186_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/conflitti-globali/eddi-perche-mi-sono-unita-alle-ypj"><h2 class="uk-article-title"> Eddi: perché mi sono unita alle YPJ</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p>Parla Eddi, compagna italiana che da alcuni mesi si è unita alle YPJ.</p>
<p></p>
<p style="text-align: justify;">Eddi - compagna di Torino in prima fila in tante lotte,											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/antifascismonuove-destre/bologna-occupata-la-piazza-di-forza-nuova-inutile-chiedere-alle-istituzioni-di-impedire-i-comizi-fascisti-dobbiamo-pensarci-noi" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/f7235399346dabf1bf6e00757571f6ca_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/antifascismonuove-destre/bologna-occupata-la-piazza-di-forza-nuova-inutile-chiedere-alle-istituzioni-di-impedire-i-comizi-fascisti-dobbiamo-pensarci-noi"><h2 class="uk-article-title"> Bologna. Occupata la piazza di Forza nuova ma arriva la polizia alla riscossa. Cariche sugli antifasciti</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">I centri sociali bolognesi oggi giocano di anticipo!</p>
<p style="text-align: justify;">Nel pomeriggio era previsto in piazza Galvani un comizio di Roberto Fiore, terrorista neo-fascista attivo											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/antifascismonuove-destre/nicoletta-dosio-liberate-gli-antifascisti-arrestati" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/990b92584667930e6d32e57a1d832614_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/antifascismonuove-destre/nicoletta-dosio-liberate-gli-antifascisti-arrestati"><h2 class="uk-article-title"> Nicoletta Dosio: &quot;Liberate gli antifascisti arrestati&quot;</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Dalla <a href="https://www.facebook.com/photo.php?fbid=10216137978466894&set=a.1092725523046.15947.1373775069&type=3&theater">pagina facebook di Nicoletta</a>, storica attivista notav, compagna e amica di Giorgio il giovane cuoco arrestato ieri per aver partecipato al											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/saperi/ni-tri-de-migrant-e-s-ni-selection-d-etudiant-e-s-la-mobilitazione-in-francia-per-un-universita-aperta-a-tutte-e-tutti" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/08a05d0091e8158b24b1d318cc6e9d0d_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/saperi/ni-tri-de-migrant-e-s-ni-selection-d-etudiant-e-s-la-mobilitazione-in-francia-per-un-universita-aperta-a-tutte-e-tutti"><h2 class="uk-article-title"> Ni tri de migrant.e.s ni sélection d’étudiant.e.s: la mobilitazione in Francia per un’università aperta a tutte e tutti</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Per la terza settimana consecutiva la gioventù francese in piazza contro le riforme neo-liberali del governo.</p>
<p style="text-align: justify;">Parigi - Da tre settimane ormai											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/femminismo-genders/l-8-marzo-la-marea-femminista-torna-nelle-strade-noi-scioperiamo" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/2eb605de8aa9f12887d6024248705bbc_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/femminismo-genders/l-8-marzo-la-marea-femminista-torna-nelle-strade-noi-scioperiamo"><h2 class="uk-article-title"> L’8 Marzo la marea femminista torna nelle strade: NOI SCIOPERIAMO!</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p> </p>
<p style="text-align: justify;">Il prossimo <strong>8 marzo</strong> la marea femminista tornerà nelle strade di tutto il mondo con lo sciopero globale delle donne.</p>
<p style="text-align: justify;">Il rifiuto della violenza											</p>
																			</div>




								</li>
							


						</ul>
					</div>
				</div>
			</div>
		




			<!-- K2 sidebar per article -->
								<!-- End K2 sidebar for article -->




			
			 			
					<div class="itemExtraFields">
				<ul class="uk-list">
																				</ul>
			</div>
		
			<div class="itemLinks">
				

				



		</div>




	 </div>






		




		
</article>



<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

                            </main>
                            
                            
                            
                        </div>
                        
                        
                    </div>
                </div>
            </div> 
            
            
            
            
            
                        <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-primary" >
                <div class="uk-container uk-container-center">
                    <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                        
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<div>
<p>Infoaut 2017 - Facciamo Movimento per il Movimento <a href="https://infoaut.org" target="_blank" rel="noopener noreferrer">infoaut</a>&nbsp;</p>
<a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" rel="license"><img src="https://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" alt="Licenza Creative Commons" style="border-width: 0;" /></a></div></div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<p><div class="uk-text-right"> <a href="https://www.facebook.com/infoaut.org" class="uk-icon-button uk-icon-facebook-square" target="_blank"></a> <a href="https://twitter.com/infoaut" class="uk-icon-button uk-icon-twitter-square" target="_blank"></a> <a href="https://www.youtube.com/user/InfoautVideo" class="uk-icon-button uk-icon-youtube-square" target="_blank"></a></div></p></div></div>
                    </section>
                </div>
            </div>
            
            </div>
            
            
            
            
            
                        <div id="offcanvas" class="uk-offcanvas">
              <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{}"><li><a href="/">Home</a></li><li class="uk-parent uk-active"><a href="#">Categorie</a>
<ul class="uk-nav-sub"><li><a href="/antifascismonuove-destre">Antifascismo&amp;nuove destre</a></li><li><a href="/culture">culture</a></li><li><a href="/conflitti-globali">conflitti globali</a></li><li><a href="/clipboard">clipboard</a></li><li><a href="/editoriale">editoriali</a></li><li><a href="/femminismo-genders">femminismo&amp;genders</a></li><li><a href="/migranti">migranti</a></li><li><a href="/metropoli">metropoli</a></li><li><a href="/no-tavbeni-comuni">no tav&amp;beni comuni</a></li><li class="uk-active"><a href="/precariato-sociale">precariato sociale</a></li><li><a href="/spazi-sociali">spazi sociali</a></li><li><a href="/storia-di-classe">storia di classe</a></li><li><a href="/seminari">seminari </a></li><li><a href="/global-crisis">Global Crisis</a></li><li><a href="/italian-connection">Italian Connection</a></li><li><a href="/comunicati">comunicati </a></li><li><a href="/calcio-e-sport">calcio e sport</a></li><li><a href="/varie">varie</a></li><li><a href="/target">target </a></li><li><a href="/saperi">saperi</a></li><li><a href="/">agenda</a></li><li><a href="/bologna">Bologna</a></li><li><a href="/approfondimenti">Approfondimenti</a></li><li><a href="/prima-pagina">Primapagina</a></li><li><a href="/segnalazioni">Segnalazioni</a></li><li><a href="/notes">Notes</a></li></ul></li></ul></div>
            </div>
            
                    </div>

    
</body>
</html>