<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"infoaut"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.infoaut.org/migranti/la-paura-non-ci-appartiene-che-la-lotta-delle-campagne-trovi-eco-in-tutta-italia" />
	<meta name="keywords" content="CAMPAGNE IN LOTTA,braccianti,migranti" />
	<meta name="title" content="La paura non ci appartiene: che la lotta delle campagne trovi eco in tutta Italia" />
	<meta property="og:url" content="https://www.infoaut.org/migranti/la-paura-non-ci-appartiene-che-la-lotta-delle-campagne-trovi-eco-in-tutta-italia" />
	<meta property="og:title" content="La paura non ci appartiene: che la lotta delle campagne trovi eco in tutta Italia" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_S.jpg" />
	<meta name="image" content="https://www.infoaut.org/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_S.jpg" />
	<meta property="og:description" content="Condividiamo il comunicato della rete Campagne in Lotta sullo sciopero e le mobilitazione dei lavoratori braccianti del 6 dicembre. La mobilitazione h..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Condividiamo il comunicato della rete Campagne in Lotta sullo sciopero e le mobilitazione dei lavoratori braccianti del 6 dicembre. La mobilitazione h..." />
	
	<title>La paura non ci appartiene: che la lotta delle campagne trovi eco in tutta Italia</title>
	<link href="/templates/sandal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/sandal/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/bootstrap.css">
<link rel="stylesheet" href="/templates/sandal/css/plyr.css">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/theme.css">
<link rel="stylesheet" href="/templates/sandal/css/custom.css">
<script src="/templates/sandal/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/sandal/js/uikit-core-components.js"></script>
<script src="/templates/sandal/warp/js/social.js"></script>
<script src="/templates/sandal/js/plyr.js"></script>
<script src="/templates/sandal/js/theme.js"></script>
        

<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.infoaut.org/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.infoaut.org/ricerca?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->



<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/",
	    "name": "Home"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "",
	    "name": "Categorie"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/migranti",
	    "name": "migranti"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "La paura non ci appartiene: che la lotta delle campagne trovi eco in tutta Italia"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="La paura non ci appartiene: che la lotta delle campagne trovi eco in tutta Italia" />
<meta property="og:description" content="Condividiamo il comunicato della rete Campagne in Lotta sullo sciopero e le mobilitazione dei lavoratori braccianti del 6 dicembre. La mobilitazione h..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.infoaut.org/migranti/la-paura-non-ci-appartiene-che-la-lotta-delle-campagne-trovi-eco-in-tutta-italia" />
<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_L.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="601" />
<meta property="og:image:secure_url" content="https://www.infoaut.org/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_L.jpg" />
<meta property="og:site_name" content="Infoaut" />
<meta property="fb:app_id" content="154426421321384" />
<!-- sh404SEF OGP tags - end -->
</head>

    <body id="tm-container" class="tm-boxed-layout tm-noblog     ">
        <div class="tm-container">

            
            
                            
<div class="uk-container uk-container-center tm-container-boxed">
<div class="tm-header tm-header-center">
        <div class="uk-flex uk-flex-center">
                <a class="tm-logo uk-hidden-small" href="https://www.infoaut.org">
<div id="k2ModuleBox206" class="k2CustomCodeBlock">
	<img src="/images/logoinfoaut.png" alt="logoinfoaut" width="400" height="94" />
</div>
</a>
                        <a class="tm-logo-small uk-visible-small" href="https://www.infoaut.org">

<img src="/images/logoinfoaut.png" alt="" width="200" height="47" />
</a>
            </div>
    
</div>


<div class="nav" style="margin-bottom: 0;">
    <div class="tm-navbar uk-navbar" data-uk-sticky>
                     <a href="#offcanvas" class="uk-navbar-toggle" data-uk-offcanvas style="margin-top: 20px;"></a>
                        <div class="uk-container uk-container-center uk-flex uk-flex-center uk-margin-left">
                                            </div>

                          <div class="uk-navbar-content tm-navbar-more uk-margin-left uk-visible-large" data-uk-dropdown="{mode:'click'}" style="float: right; margin-right: 20px;">
                <a class="uk-link-reset"></a>
                <div class="uk-dropdown uk-dropdown-flip">
                
<form id="search-203" class="uk-search" action="/migranti" method="post" data-uk-search="{'source': '/ricerca?ordering=&amp;searchphrase=all&amp;tmpl=raw&amp;type=json', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="cerca...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="388">
</form>
                </div>
                </div>
                
    </div>
</div>

<div class="tm-headerbar-container uk-hidden-small">

    

</div>

            
            
            
            
            
            
            
            
            
                        <div id="tm-main" class="tm-block-main uk-block uk-block-default" >
                <div class="uk-container uk-container-center">
                    <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                <div class="tm-main uk-width-medium-1-1">

                            
                                                        <main id="tm-content" class="tm-content">
                                <div id="system-message-container">
</div>


<article id="k2Container" class="uk-margin-bottom itemView" itemscope itemtype="https://schema.org/BlogPosting">  
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaut.org//migranti/la-paura-non-ci-appartiene-che-la-lotta-delle-campagne-trovi-eco-in-tutta-italia"/>
		<h1 class="uk-article-title" itemprop="headline"> La paura non ci appartiene: che la lotta delle campagne trovi eco in tutta Italia			</h1>
		<blockquote class="uk-clearfix sottotitolo"></blockquote>


    
	
		<p class="uk-article-meta">

			<meta itemprop="datePublished" content="10 Dicembre 2019"/>
  			<meta itemprop="dateModified" content="10 Dicembre 2019"/>

			<!-- item create date -->
							<span class="itemDateCreated">10 Dicembre 2019 | </span>
			
			<!-- item author -->
			
			<!-- item category -->
							<span class="itemCategory">  <span>in </span> <a href="/migranti" itemprop="genre">MIGRANTI</a>.</span>
			
			<!-- item hits -->
			
			<!-- item comments counter -->
			
					</p>

		<!-- print/email buttons and rating -->
		
		<div class="tm-article-icons">
						<a rel="nofollow" href="/migranti/la-paura-non-ci-appartiene-che-la-lotta-delle-campagne-trovi-eco-in-tutta-italia?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span class="icon-print"></span>Stampa</a>
						
			<!-- item rating -->
						<!-- social button -->
							<span class="itemSocial"> <div class="addthis_sharing_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e970568607b7941"></script>
 </span>
			

		

		<!-- video anchor -->
		
		<!-- gallery anchor -->
		
		</div>
	<!-- Corpo Articolo -->
	 	<div class="itemBody uk-grid" itemprop="articleBody">





					<div class="uk-width-small-1-1 uk-width-medium-2-3" style="padding: 0;">
			                          <!-- Item text -->
                                <div class="itemIntroTexti uk-article-lead"><p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Condividiamo il comunicato della rete <a href="http://campagneinlotta.org/la-paura-non-ci-appartiene-che-la-lotta-delle-campagne-trovi-eco-in-tutta-italia-blocchiamo-il-paese/?fbclid=IwAR1ehHBSJqV9Z1cWfFojLJ3svJPmboGCzJZ3IYSKnIPzj78M-Ljwytvtmzc"  >Campagne in Lotta<img border="0" alt="Campagne in Lotta" src="https://www.infoaut.org/components/com_sh404sef/images/external-black.png"/></a> sullo sciopero e le mobilitazione dei lavoratori braccianti del 6 dicembre.</strong></p></div>

							<div class="itemImageBlock tm-article-featured-image has-caption">
					<a href="/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_XL.jpg" data-uk-lightbox title="Clicca per vedere l'anteprima dell'immagine">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img src="/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_XL.jpg" alt="||||" width="1000" height="auto">
							<meta itemprop="url" content="https://www.infoaut.org/me/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_XL.jpg">
							<meta itemprop="width" content="1000">
							<meta itemprop="height" content="auto">
						</div>
					</a>
					<div class="k2ImageCaption">
													<span class="itemImageCaption">||||</span>
																			<span class="itemImageCredits">||||</span>
											</div>
				</div>
			
                        

                         <!-- added K2Multiimage -->
<!-- Item Image -->
<style>.itemImageBlock { display: none; }</style>
<link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<div class="fotorama"
     data-fit="cover"
	data-width="100%"
	data-ratio="800/600"
	data-allowfullscreen="true"
	data-keyboard="true"
	data-transitionduration="1000"
	style="width: 100%; height: auto; margin: 30px 0; max-width: 100%;"
>
 
	<a href="https://www.infoaut.org/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_XL.jpg" 
		data-caption="
			La paura non ci appartiene: che la lotta delle campagne trovi eco in tutta Italia		">
		<img src="https://www.infoaut.org/media/k2/items/cache/c2f6e2f295a370b27ace31f4c74254d6_S.jpg" alt="La paura non ci appartiene: che la lotta delle campagne trovi eco in tutta Italia" style="display: none;" />
	</a>
  
    <div class="clr"></div>
</div>
<!--// added K2Multiimage -->


							<div class="itemFullText">   <p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">La mobilitazione ha visto i lavoratori di Rosarno e Foggia coordinarsi nello sforzo di bloccare produzione, logistica e consumo, combinando allo sciopero il blocco di alcuni nodi strategici, ovvero il porto di Gioia Tauro in Calabria e il casello dell’autostrada A14 ed il centro commericale GrandApulia in Puglia. Al centro della protesta sono casa, documenti e contratti di lavoro.</strong></p>  <p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Per quanto riguarda il tema dei documenti l’obiettivo delle lotte è smantellare l’attuale politica migratoria. Si rivendica l’abrogazione delle ultime leggi immigrazione e sicurezza, la reintroduzione del permesso umanitario, i permessi di soggiorno per chi non li ha; l’apertura di canali di ingresso e transito per lavoro e ricerca lavoro oltre che per motivi di carattere umanitario la creazione di un permesso di soggiorno unico europeo che permetta alle persone di muoversi liberamente in Europa.</strong></p>  <p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Per quanto riguarda il tema dell’abitare, si chiede l’abolizione della residenza come requisito per il rinnovo e per l’accesso ai servizi essenziali, lo smantellamento dell’attuale sistema di accoglienza, detenzione e rimpatri, e il superamento del sistema dei centri d’accoglienza, delle tendopoli e dei campi di qualsivoglia natura in favore dell’accesso alle case. Come mette bene in luce l’analisi della rete Campagne in Lotta (<a href="http://campagneinlotta.org/dai-distretti-del-made-in-italy-scrutando-lorizzonte-qualche-riflessione-per-darci-una-prospettiva/?fbclid=IwAR0LFijoKTXSJGUFN6J2EI1uUby3-QohhwBRbOU9ejFpSUXowMKqVPMwt88"  >qui il link<img border="0" alt="qui il link" src="https://www.infoaut.org/components/com_sh404sef/images/external-black.png"/></a>), segregazione, frontiere e documenti si intrecciano ormai in modo sempre più coerente allo scopo di contenere, reprimere e sfruttare i lavoratori immigrati.</strong></p>  <p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Apartheid e razzismo istituzionale precarizzano la condizione giuridica e abitativa degli immigrati, escludendoli da ogni forma di welfare e tutela legale. L</strong><strong style="font-weight: normal; font-style: italic;">ottare contro di essi significa demolire i presupposti dell’esclusione che permette il rinnovarsi, anno dopo anno, dello sfruttamento di tutti i lavoratori immigrati, che a cascata si ripercuote su tutta la classe lavoratrice.</strong></p>  <p style="text-align: justify;"><strong style="font-weight: normal; font-style: italic;">Solidarietà a chi lotta!</strong></p>  <p style="text-align: justify;"><strong>LA PAURA NON CI APPARTIENE: CHE LA LOTTA DELLE CAMPAGNE TROVI ECO IN TUTTA ITALIA. BLOCCHIAMO IL PAESE!</strong></p>  <p style="text-align: justify;">Bloccare in contemporanea, per ore, i varchi di uno dei porti commerciali più importanti d’Italia e una zona industriale strategica, in un Paese come quello in cui viviamo, è una scelta ben precisa e ponderata. In un contesto in cui le leggi razziste e fasciste reprimono con sempre maggior forza le forme di conflittualità tipiche di quelle lotte che negli ultimi anni hanno fatto tremare il paese; in un tempo in cui ci si indigna, ci si dichiara antirazzisti e si parla, dai palchi e sugli schermi, di opposizione al DL Salvini, per chi è costretto a vivere segregato in ghetti e campi l’unica arma efficace per farsi ascoltare è bloccare i flussi di merci che alimentano il sistema che ci strozza.</p>  <p style="text-align: justify;">Lo sanno bene le centinaia di lavoratori e lavoratrici dell’agroindustria che nella grande giornata di lotta del 6 dicembre, a Foggia ed in Calabria, hanno scelto di mettere in gioco i propri corpi, il proprio cuore, il proprio coraggio perché consapevoli che il tempo delle chiacchiere è finito: non si può attendere oltre. Lo hanno fatto nonostante la giornata sia stata segnata da molti momenti estremamente gravi. Sono riusciti a trasformare la rabbia, per i compagni investiti a Gioia Tauro – un gesto razzista di estrema arroganza, intrapreso per forzare il blocco – e per un altro picchiato e portato via dalla polizia a Foggia, in forza per continuare. Hanno tramutato in determinazione le aggressioni subite nelle cariche, con le annesse manganellate e lacrimogeni.</p>  <p style="text-align: justify;">Lo hanno fatto nel periodo prenatalizio, in cui la macchina capitalista che gestisce la circolazione di merci, denaro e persone secondo i suoi interessi e per il profitto si mostra in tutta la sua imponenza e ferocia. Hanno scelto di bloccare dei colossi dal valore non solo materiale, ma altamente simbolico. Un importante porto di transhipment nel Mediterraneo, un luogo che è anche una frontiera e che come tale è un emblema di ciò che ci opprime e ci divide, e che il giorno prima aveva ricevuto la visita del patron di MSC (multinazionale con sede in Svizzera…alla faccia del prima gli italiani) Aponte a sottolineare quanto cruciale sia il progetto della ZES e l’investimento sull’aumento dei volumi di scalo – mentre molti lavoratori portuali, a cui va la nostra solidarietà, sono ancora in attesa di essere riassunti. Dall’altro uno snodo stradale che dal casello della A14 porta alla zona industriale di Foggia, in cui sono presenti, oltre alle fabbriche di trasformazione del pomodoro, anche la divisione aerostrutture di Leonardo SPA, gigante della produzione ed esportazione di quelle armi che giocano un importante ruolo nel determinare flussi migratori, povertà e distruzione, e uno dei centri commerciali più grandi del sud Italia, il GrandApulia, tempio dello shopping consumistico soprattutto in questo periodo dell’anno.</p>  <p><img src="/images/fca_e0egQ6nslorElbEU.jpg" alt="fca e0egQ6nslorElbEU" width="900" height="675" /></p>  <p style="text-align: justify;">Come sempre, alla determinazione, al coraggio, alla fermezza delle rivendicazioni dei lavoratori le istituzioni hanno risposto da un lato con indifferenza e vaghezza, continuando a ignorare la necessità urgente di regolarizzazione per tutti e la cancellazione degli ultimi due decreti, dall’altro mostrando la forza e utilizzando tutta la violenza dell’apparato repressivo. Di sicuro le istituzioni non hanno gradito l’ingente perdita economica che il blocco di questi due punti cruciali ha provocato: 4 km di camion in fila davanti al Porto, fino allo svincolo autostradale, e la mancata distribuzione di merci per lo shopping natalizio al GrandApulia.</p>  <p style="text-align: justify;">Il bilancio finale è di quattro denunce, tra cui quella al lavoratore che è stato investito davanti al Porto di Gioia Tauro, il quale ha ricevuto cure sommarie e un trattamento decisamente ostile, a differenza dell’investitore che si è tranquillamente allontanato dal blocco, e quella al lavoratore picchiato dalla polizia, trattenuto per ore in Questura a Foggia e poi rilasciato grazie alla determinazione del presidio creatosi in solidarietà davanti ai cancelli della stessa questura. Nonostante una costola rotta, è stato costretto dal personale del Pronto Soccorso di Foggia ad attendere ore per farsi visitare. In entrambi i casi, il personale ospedaliero si è dimostrato complice della repressione, cercando in tutti i modi di ostacolare non solo le cure ma l’attestazione della verità di quanto accaduto.</p>  <p style="text-align: justify;">Non diversamente, d’altronde, hanno fatto i pennivendoli delle varie testate giornalistiche al servizio del potere. L’immagine della giornata che emerge dai resoconti mediatici e dalle bocche di chi rappresenta il potere è ancora una volta distorta ad arte per far passare chi scioperava come un violento manipolato da forze oscure. Non si parla di lotte autorganizzate, perché, si sa, gli africani non sono capaci di ribellione autonoma, e c’è sempre qualche bianco ‘figlio di papà’ che li pilota; ancora una volta si mente sulla violenza della polizia, non scrivendo dell’attacco deliberato e immotivato alle persone che stavano manifestando ma inventando inesistenti lanci di pietre da parte dei lavoratori, associando in ogni articolo la questione immigrazione a quella della sicurezza e dell’ordine pubblico come d’altronde ci hanno abituato a sentire e leggere da decenni a questa parte. Abbiamo imparato a non stupirci della vigliaccheria e del razzismo di molti giornalisti, non ci impauriscono le loro bugie e diffamazioni: arriverà il tempo in cui vi faremo pagare tutto.</p>  <p><img src="/images/campagne_in_lotta.jpg" alt="campagne in lotta" width="900" height="600" /></p>  <p style="text-align: justify;">Dulcis in fundo, le dichiarazioni di CGIL e PD hanno superato a destra anche i partiti fascisti e razzisti, gettando fango sulla lotta dei lavoratori, delegittimandone l’enorme importanza, affermando accuse gravissime che vanno a braccetto con quelle di Fratelli d’Italia e Lega. A quanto pare le leggi ingiuste si possono violare solo in alcuni casi, quando a farlo sono i rappresentanti italianissimi dell’accoglienza degna su cui si pensa di poter capitalizzare alle urne, e l’antifascismo va bene solo nella versione edulcorata e di facciata di piazze mute e disciplinate, mentre si attaccano lavoratori che resistono perché non accettano di essere presi in giro. Si cantano canzoni partigiane, si fa un gran parlare di quanto ingiusto sia il DL Salvini, ma quando i diretti interessati decidono di protestare contro la legge razzista e fascista, ecco che li si colpisce con la violenza e la vigliaccheria tipiche di chi è abituato a giocare con la vita degli altri per ottenere un tornaconto di visibilità e carriera. Gli avvoltoi, da sempre, sono quelli che approfittano e lucrano sulle lotte per i loro sporchi interessi: non certo i lavoratori che si organizzano da soli per cambiare l’esistente, per fare in modo che tutti, non solo gli immigrati, possano avere una vita migliore. Non paghi delle becere accuse lanciate, CGIL e USB, quegli stessi sindacati che con tanta energia amano definirsi in prima linea a fianco dei lavoratori migranti, non hanno esitato nei giorni successivi alla manifestazione a minacciare e intimidire biecamente coloro che hanno partecipato alla giornata di lotta, dimostrando, una volta in più, la loro complicità con il razzismo istituzionale e il suo apparato repressivo.</p>  <p style="text-align: justify;">Ciò che giornali e politici hanno evitato di riportare sono le concrete rivendicazioni che gli scioperanti hanno portato ai due blocchi: l’abrogazione delle ultime leggi immigrazione e sicurezza e la reintroduzione del permesso umanitario; i permessi di soggiorno per chi non ce li ha; l’apertura di canali di ingresso e transito per lavoro e ricerca lavoro oltre che per motivi di carattere umanitario; l’abolizione della residenza come requisito per il rinnovo e per l’accesso ai servizi essenziali; la creazione di un permesso di soggiorno unico europeo che permetta alle persone di muoversi liberamente in Europa; lo smantellamento dell’attuale sistema di accoglienza, detenzione e rimpatri, e il superamento del sistema dei centri d’accoglienza, delle tendopoli e dei campi di qualsivoglia natura in favore dell’accesso alle case. Tutte proposte con le quali chi pretende di essere un difensore dei diritti dovrebbe concordare.</p>  <p style="text-align: justify;">Siamo disgustate da tanta ipocrisia, falsità, violenza. Ancor di più questo ci convince che quella che stiamo percorrendo è la strada giusta e la solidarietà che ci arriva da chi in altri luoghi d’Italia e d’Europa lotta per i documenti e sul lavoro ci scalda il cuore e ci fa sentire meno sole, più forti.</p>  <p style="text-align: justify;">Ne siamo sempre più convinte, se ci impediscono di vivere liberi da sfruttamento e repressione, dove e con chi vogliamo, bloccare il serpente che ci stritola è l’unica cosa da fare. Sempre di più, in maniera sempre più diffusa e pervasiva, alla vostra violenza risponderemo con unione, coraggio e determinazione.</p>  <p style="text-align: justify;"><strong>BASTA SEGREGAZIONE, CONFINI E SFRUTTAMENTO! DOCUMENTI PER TUTTI E TUTTE!</strong></p>  <p style="text-align: justify;"><strong>VIVA LE LOTTE AUTORGANIZZATE!</strong></p>  <p><img src="/images/54.jpg" alt="54" width="900" height="385" /></p>  <p> </p> </div>
			



                        


                        


                    </div>


		<div class="uk-width-small-1-1 uk-width-medium-1-3">



						<div class="fondo2 uk-hidden-small">
				<div class="uk-width-medium-1-1">
					<h3 class="titolobox">Potrebbe interessarti</h3>



					<div class="fondo">

						<ul class="uk-list uk-list-space">
													</ul>
					</div>
				</div>
				
								<div class="uk-width-medium-1-1">

					<div class="k2ItemsBlock">
						<ul>


															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/migranti/la-fortezza-ed-i-suoi-mercenari-rinnovato-il-memorandum-tra-italia-e-libia" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/973f81c2009de9786dc50e82b0719b97_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/migranti/la-fortezza-ed-i-suoi-mercenari-rinnovato-il-memorandum-tra-italia-e-libia"><h2 class="uk-article-title"> La Fortezza ed i suoi mercenari. Rinnovato il memorandum tra Italia e Libia</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Il 2 novembre si è rinnovato il <strong>memorandum tra Italia e Libia</strong> per la gestione dei <strong>flussi migratori,</strong> voluto dal <strong>governo Gentiloni</strong>, con											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/migranti/grecia-incendio-nel-campo-profughi-scoppia-la-rabbia" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/88f73d17edfa01be11fe8eb3b9ad8447_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/migranti/grecia-incendio-nel-campo-profughi-scoppia-la-rabbia"><h2 class="uk-article-title"> Grecia: incendio nel campo profughi, scoppia la rabbia</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Domenica scorsa nel campo profughi di Moria sull'isola di Lesbo, in Grecia, è scoppiato un incendio che ha portato alla morte di una											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/editoriale/ma-quale-lavoro-ma-quale-integrazione" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/457f7960fdad7063e8a5ab1dfd91712c_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/editoriale/ma-quale-lavoro-ma-quale-integrazione"><h2 class="uk-article-title"> Ma quale lavoro, ma quale integrazione?</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Qualche giorno fa Confindustria rappresentata da Vincenzo Boccia, personaggio dalla facile inclinazione a cambiare bandierina secondo gli interessi del momento, ha pronunciato una											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/migranti/decreto-sicurezza-bis-ingiustizia-e-stata-fatta" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/115ec29f88dce6037f1a5e3e40aacac3_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/migranti/decreto-sicurezza-bis-ingiustizia-e-stata-fatta"><h2 class="uk-article-title"> Decreto Sicurezza Bis: ingiustizia è stata fatta</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Da l'altro ieri il secondo <strong>decreto sicurezza marca Salvini è legge</strong> con 160 voti a favore al Senato. Lungo tutto il pomeriggio si											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/migranti/i-braccianti-di-saluzzo-vogliono-un-tetto" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/4d85a45f7ad5b09a00f607f2df5d51b2_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/migranti/i-braccianti-di-saluzzo-vogliono-un-tetto"><h2 class="uk-article-title"> I braccianti di Saluzzo vogliono un tetto</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Ed è ancora mobilitazione fra i braccianti agricoli di Saluzzo. I lavoratori, per la maggior parte di origine africana, impegnati nel lavoro stagionale											</p>
																			</div>




								</li>
							


						</ul>
					</div>
				</div>
			</div>
		




			<!-- K2 sidebar per article -->
								<!-- End K2 sidebar for article -->




			
			 			
					<div class="itemExtraFields">
				<ul class="uk-list">
																				</ul>
			</div>
		
			<div class="itemLinks">
				

				



		</div>




	 </div>






		




		
</article>



<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

                            </main>
                            
                            
                            
                        </div>
                        
                        
                    </div>
                </div>
            </div> 
            
            
            
            
            
                        <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-primary" >
                <div class="uk-container uk-container-center">
                    <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                        
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<div>
<p>Infoaut 2017 - Facciamo Movimento per il Movimento <a href="https://infoaut.org" target="_blank" rel="noopener noreferrer">infoaut</a>&nbsp;</p>
<a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" rel="license"><img src="https://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" alt="Licenza Creative Commons" style="border-width: 0;" /></a></div></div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<p><div class="uk-text-right"> <a href="https://www.facebook.com/infoaut.org" class="uk-icon-button uk-icon-facebook-square" target="_blank"></a> <a href="https://twitter.com/infoaut" class="uk-icon-button uk-icon-twitter-square" target="_blank"></a> <a href="https://www.youtube.com/user/InfoautVideo" class="uk-icon-button uk-icon-youtube-square" target="_blank"></a></div></p></div></div>
                    </section>
                </div>
            </div>
            
            </div>
            
            
            
            
            
                        <div id="offcanvas" class="uk-offcanvas">
              <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{}"><li><a href="/">Home</a></li><li class="uk-parent uk-active"><a href="#">Categorie</a>
<ul class="uk-nav-sub"><li><a href="/antifascismonuove-destre">Antifascismo&amp;nuove destre</a></li><li><a href="/culture">culture</a></li><li><a href="/conflitti-globali">conflitti globali</a></li><li><a href="/clipboard">clipboard</a></li><li><a href="/editoriale">editoriali</a></li><li><a href="/femminismo-genders">femminismo&amp;genders</a></li><li class="uk-active"><a href="/migranti">migranti</a></li><li><a href="/metropoli">metropoli</a></li><li><a href="/no-tavbeni-comuni">no tav&amp;beni comuni</a></li><li><a href="/precariato-sociale">precariato sociale</a></li><li><a href="/spazi-sociali">spazi sociali</a></li><li><a href="/storia-di-classe">storia di classe</a></li><li><a href="/seminari">seminari </a></li><li><a href="/global-crisis">Global Crisis</a></li><li><a href="/italian-connection">Italian Connection</a></li><li><a href="/comunicati">comunicati </a></li><li><a href="/calcio-e-sport">calcio e sport</a></li><li><a href="/varie">varie</a></li><li><a href="/target">target </a></li><li><a href="/saperi">saperi</a></li><li><a href="/">agenda</a></li><li><a href="/bologna">Bologna</a></li><li><a href="/approfondimenti">Approfondimenti</a></li><li><a href="/prima-pagina">Primapagina</a></li><li><a href="/segnalazioni">Segnalazioni</a></li><li><a href="/notes">Notes</a></li></ul></li></ul></div>
            </div>
            
                    </div>

        <script>(function($){$(document).on('ready', function() {<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21841155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21841155-1');
</script>
});})(jQuery);</script>
    
</body>
</html>