<!DOCTYPE HTML>
<html xmlns:og="http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"infoaut"}'>

    <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://www.infoaut.org/conflitti-globali/iraq-l-impero-colpisce-ancora" />
	<meta name="keywords" content="PRIMA PAGINA,iraq,iran,Usa,trump,PRIMAPAGINA" />
	<meta name="title" content="Iraq: l'impero colpisce ancora" />
	<meta property="og:url" content="https://www.infoaut.org/conflitti-globali/iraq-l-impero-colpisce-ancora" />
	<meta property="og:title" content="Iraq: l'impero colpisce ancora" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_S.jpg" />
	<meta name="image" content="https://www.infoaut.org/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_S.jpg" />
	<meta property="og:description" content="Gli Stati Uniti hanno dichiarato guerra all'Iran. Non si può definire in altro modo l'operazione che nella scorsa notte ha portato all'uccisione del g..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Gli Stati Uniti hanno dichiarato guerra all'Iran. Non si può definire in altro modo l'operazione che nella scorsa notte ha portato all'uccisione del g..." />
	
	<title>Iraq: l'impero colpisce ancora</title>
	<link href="/templates/sandal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/sandal/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/bootstrap.css">
<link rel="stylesheet" href="/templates/sandal/css/plyr.css">
<link rel="stylesheet" href="/templates/sandal/styles/infoaut/css/theme.css">
<link rel="stylesheet" href="/templates/sandal/css/custom.css">
<script src="/templates/sandal/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/sandal/js/uikit-core-components.js"></script>
<script src="/templates/sandal/warp/js/social.js"></script>
<script src="/templates/sandal/js/plyr.js"></script>
<script src="/templates/sandal/js/theme.js"></script>
        

<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.infoaut.org/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.infoaut.org/ricerca?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->



<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/",
	    "name": "Home"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "",
	    "name": "Categorie"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://www.infoaut.org/conflitti-globali",
	    "name": "conflitti globali"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
	    "@id": "",
	    "name": "Iraq: l'impero colpisce ancora"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Iraq: l'impero colpisce ancora" />
<meta property="og:description" content="Gli Stati Uniti hanno dichiarato guerra all'Iran. Non si può definire in altro modo l'operazione che nella scorsa notte ha portato all'uccisione del g..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.infoaut.org/conflitti-globali/iraq-l-impero-colpisce-ancora" />
<meta property="og:image" content="https://www.infoaut.org/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_L.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="607" />
<meta property="og:image:secure_url" content="https://www.infoaut.org/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_L.jpg" />
<meta property="og:site_name" content="Infoaut" />
<meta property="fb:app_id" content="154426421321384" />
<!-- sh404SEF OGP tags - end -->
</head>

    <body id="tm-container" class="tm-boxed-layout tm-noblog     ">
        <div class="tm-container">

            
            
                            
<div class="uk-container uk-container-center tm-container-boxed">
<div class="tm-header tm-header-center">
        <div class="uk-flex uk-flex-center">
                <a class="tm-logo uk-hidden-small" href="https://www.infoaut.org">
<div id="k2ModuleBox206" class="k2CustomCodeBlock">
	<img src="/images/logoinfoaut.png" alt="logoinfoaut" width="400" height="94" />
</div>
</a>
                        <a class="tm-logo-small uk-visible-small" href="https://www.infoaut.org">

<img src="/images/logoinfoaut.png" alt="" width="200" height="47" />
</a>
            </div>
    
</div>


<div class="nav" style="margin-bottom: 0;">
    <div class="tm-navbar uk-navbar" data-uk-sticky>
                     <a href="#offcanvas" class="uk-navbar-toggle" data-uk-offcanvas style="margin-top: 20px;"></a>
                        <div class="uk-container uk-container-center uk-flex uk-flex-center uk-margin-left">
                                            </div>

                          <div class="uk-navbar-content tm-navbar-more uk-margin-left uk-visible-large" data-uk-dropdown="{mode:'click'}" style="float: right; margin-right: 20px;">
                <a class="uk-link-reset"></a>
                <div class="uk-dropdown uk-dropdown-flip">
                
<form id="search-203" class="uk-search" action="/conflitti-globali" method="post" data-uk-search="{'source': '/ricerca?ordering=&amp;searchphrase=all&amp;tmpl=raw&amp;type=json', 'param': 'searchword', 'msgResultsHeader': 'Risultati della ricerca', 'msgMoreResults': 'Altri risultati', 'msgNoResults': 'Nessun risultato trovato', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="cerca...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="388">
</form>
                </div>
                </div>
                
    </div>
</div>

<div class="tm-headerbar-container uk-hidden-small">

    

</div>

            
            
            
            
            
            
            
            
            
                        <div id="tm-main" class="tm-block-main uk-block uk-block-default" >
                <div class="uk-container uk-container-center">
                    <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                                <div class="tm-main uk-width-medium-1-1">

                            
                                                        <main id="tm-content" class="tm-content">
                                <div id="system-message-container">
</div>


<article id="k2Container" class="uk-margin-bottom itemView " itemscope itemtype="https://schema.org/BlogPosting">  
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaut.org//conflitti-globali/iraq-l-impero-colpisce-ancora"/>
		<h1 class="uk-article-title" itemprop="headline"> Iraq: l&#039;impero colpisce ancora			</h1>
		<blockquote class="uk-clearfix sottotitolo"></blockquote>


    
	
		<p class="uk-article-meta">

			<meta itemprop="datePublished" content="03 Gennaio 2020"/>
  			<meta itemprop="dateModified" content="03 Gennaio 2020"/>

			<!-- item create date -->
							<span class="itemDateCreated">03 Gennaio 2020 | </span>
			
			<!-- item author -->
			
			<!-- item category -->
							<span class="itemCategory">  <span>in </span> <a href="/conflitti-globali" itemprop="genre">CONFLITTI GLOBALI</a>.</span>
			
			<!-- item hits -->
			
			<!-- item comments counter -->
			
					</p>

		<!-- print/email buttons and rating -->
		
		<div class="tm-article-icons">
						<a rel="nofollow" href="/conflitti-globali/iraq-l-impero-colpisce-ancora?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span class="icon-print"></span>Stampa</a>
						
			<!-- item rating -->
						<!-- social button -->
							<span class="itemSocial"> <div class="addthis_sharing_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e970568607b7941"></script>
 </span>
			

		

		<!-- video anchor -->
		
		<!-- gallery anchor -->
		
		</div>
	<!-- Corpo Articolo -->
	 	<div class="itemBody uk-grid" itemprop="articleBody">





					<div class="uk-width-small-1-1 uk-width-medium-2-3" style="padding: 0;">
			                          <!-- Item text -->
                                <div class="itemIntroTexti uk-article-lead"><p style="text-align: justify;">Gli Stati Uniti hanno dichiarato guerra all'Iran. Non si può definire in altro modo l'operazione che nella scorsa notte ha portato all'uccisione del generale <strong>Qassem Soleimani </strong>capo delle forze speciali al-Quds iraniane e figura centrare nel panorama politico-militare sciita.</p></div>

							<div class="itemImageBlock tm-article-featured-image has-caption">
					<a href="/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_XL.jpg" data-uk-lightbox title="Clicca per vedere l'anteprima dell'immagine">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img src="/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_XL.jpg" alt="||||" width="1000" height="auto">
							<meta itemprop="url" content="https://www.infoaut.org/me/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_XL.jpg">
							<meta itemprop="width" content="1000">
							<meta itemprop="height" content="auto">
						</div>
					</a>
					<div class="k2ImageCaption">
													<span class="itemImageCaption">||||</span>
																			<span class="itemImageCredits">||||</span>
											</div>
				</div>
			
                        

                         <!-- added K2Multiimage -->
<!-- Item Image -->
<style>.itemImageBlock { display: none; }</style>
<link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<div class="fotorama"
     data-fit="cover"
	data-width="100%"
	data-ratio="800/600"
	data-allowfullscreen="true"
	data-keyboard="true"
	data-transitionduration="1000"
	style="width: 100%; height: auto; margin: 30px 0; max-width: 100%;"
>
 
	<a href="https://www.infoaut.org/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_XL.jpg" 
		data-caption="
			Iraq: l&amp;#039;impero colpisce ancora		">
		<img src="https://www.infoaut.org/media/k2/items/cache/ca84d8f16c856a4f157a0aee19e55a11_S.jpg" alt="Iraq: l&amp;#039;impero colpisce ancora" style="display: none;" />
	</a>
  
    <div class="clr"></div>
</div>
<!--// added K2Multiimage -->


							<div class="itemFullText">   <p style="text-align: justify;">L'omicidio di Soleimani e altre 12 persone nei pressi dell'aeroporto di Baghdad attraverso un attacco mirato di droni statunitensi arriva alla fine di una lunga serie di schermaglie che aveva coinvolto gli iraniani (e le varie milizie sciite che fanno riferimento a loro) da un lato e l'alleanza USA - Israele e Arabia Saudita dall'altro.</p>  <p style="text-align: justify;">Il tempismo di questa operazione non è casuale per molti aspetti interni ed esterni tanto agli Stati Uniti quanto agli altri paesi coinvolti.</p>  <p style="text-align: justify;">Da un lato per quanto riguarda gli assetti interni statunitensi <strong>si approssimano le elezioni presidenziali</strong>. In caso di scoppio di un'eventuale conflitto dispiegato c'è da aspettarsi che si polarizzeranno sulla questione della guerra. Non bisogna però pensare che la strategia trumpiana sia in qualche modo in discontinuità con quella precedente democratica, che puntava anch'essa alla destrutturazione degli assi del potere sciita e alla costruzione della coalizione tra sauditi e Israele. Piuttosto a cambiare è l'approccio: dall'ipocrita <strong style="font-weight: normal; font-style: italic;">soft power</strong> democrats si passa alla spregiudicatezza totale nell'uso dei rapporti di forza del trumpismo. <strong>Una strategia rischiosa</strong>, considerata l'eventualità di impelagarsi in una guerra diffusa e di lunga durata. Specialmente in un contesto in cui la prima elezione di Trump è stata anche effetto di un certo anti-interventismo che il conservatore propugnava, ma lo scontro può tornare utile a scopi elettorali dopo lo scotto totale della vicenda siriana.  </p>  <p style="text-align: justify;">Un altro fattore significativo nell'economia del conflitto sono state <strong>le mobilitazioni in Iraq e Libano</strong> (in una certa versione anche in Iran) contro il carovita e i sistemi confessionali. Queste mobilitazioni in parte spontanee hanno messo in difficoltà le componenti sciite filo-iran tanto in Libano, dove Hezbollah ha navigato per un po' nell'incertezza per poi schierarsi esplicitamente contro i manifestanti, ma soprattutto in Iraq dove una parte della movimento ha indicato come problematica la vicinanza del governo agli iraniani. Che queste proteste fossero in parte eterodirette dagli USA e dai suoi alleati regionali o meno, esse si sono presentate come <strong>un'occasione di destabilizzazione e di debolezza politica</strong> di cui gli Stati Uniti vogliono approfittare. Un primo obbiettivo raggiunto senza sforzo è stato quello della dimissione del premier iracheno Abdul Mahdi , considerato vicino agli Ayatollah, ma soprattutto promotore della richiesta del ritiro delle truppe USA dal paese. Purtroppo su questo punto toccherà riflettere a fondo, dato che, a differenza delle primavere arabe, in questa occasione il tentativo di <strong style="font-weight: normal; font-style: italic;">"detournamento"</strong> delle piazze ai fini degli interessi statunitensi è stato<strong> quasi immediato</strong> e le pulsioni legittime dei soggetti che hanno attraversato quelle piazze (compresa la novità di una sostanziale istanza anti-confessionale) sono state immediatamente schiacciate dal gioco geopolitico più complessivo. Le rivendicazioni, potenti, di classe che riemergono ciclicamente in queste società vengono regolarmente schiacciate dagli interventi occidentali e in parte ripiegano in una dinamica nazionalista o confessionale, dunque l'intrusione imperialista non fa che impedire lo sviluppo di una possibilità emancipatoria. In questo momento in Iran decine di migliaia di persone stanno scendendo in piazza a Teheran per protestare contro l'omicidio di Soleimani e la costellazione di milizie sciite del medio oriente sta lanciando la mobilitazione contro Stati Uniti e Israele. C'è da aspettarsi che nessuno spazio di agibilità sarà possibile per le componenti più "genuine" che sono scese in piazza in questi mesi mentre <strong>i tamburi della guerra imperialista risuonano.</strong></p>  <p style="text-align: justify;">La lunga marcia degli Stati Uniti verso questa guerra d'altronde era già tracciata da tempo. Le scuse che l'amministrazione Trump accampa per giustificare l'attacco sono ridicole di per sé, ma se affiancate alla notizia dei trasferimenti di asset ed armi dalla Turchia all'Iraq di qualche giorno fa dimostrano tutta la loro ipocrisia. In Europa poi la politica dei palazzi si barcamena come sempre tra il triste colpo al cerchio e lo scontato colpo alla botte. Incapaci di prendere una posizione chiara contro una guerra perlomeno "scomoda" le istituzioni del vecchio continente si dividono tra chi alliscia il pelo all'imperialismo USA e chi esprime <strong style="font-weight: normal; font-style: italic;">"preoccupazione"</strong> e <strong style="font-weight: normal; font-style: italic;">"richiesta di spiegazioni"</strong>. Nel nostro paese poi tra l'imbarazzo di chi ha fatto la gara per accreditarsi alla corte degli USA e la candidatura di Salvini, quasi immediata, a<strong> zerbino della Casa Bianca</strong> c'è da mettersi le mani ai capelli (e l'emigrazione forzata di migliaia di proletari che in uno scenario di guerra è inevitabile come combacia con le politiche sovraniste dei salviniani? Forse che la "bestia" si nutre proprio di questa materia). Quali posizioni assumeranno nel caso, adesso più probabile, che si arrivi ad un conflitto dispiegato?</p>  <p style="text-align: justify;">Alle nostre latitudini la speranza è che questa ennesima iniziativa statunitense coaguli<strong> un minimo di opposizione critica alla guerra imperialista</strong>, che essa attraversi i movimenti e le mobilitazioni in corso (quelle ambientali in relazione all'ennesimo conflitto per il controllo di gas e petrolio alla faccia della conversione "green" ad esempio, ma anche le lotte femministe e quelle sui luoghi di lavoro) e che su questo tema si riesca a fare entrare in cortocircuito, perché no, anche <strong>una certa retorica sovranista</strong> in un momento in cui una confusa consapevolezza che il prezzo delle guerre a stelle e strisce lo si paga ben più nel vecchio che nel nuovo continente si fa sempre più diffusa.</p> </div>
			



                        


                        


                    </div>


		<div class="uk-width-small-1-1 uk-width-medium-1-3">



						<div class="fondo2 uk-hidden-small">
				<div class="uk-width-medium-1-1">
					<h3 class="titolobox">Potrebbe interessarti</h3>



					<div class="fondo">

						<ul class="uk-list uk-list-space">
													</ul>
					</div>
				</div>
				
								<div class="uk-width-medium-1-1">

					<div class="k2ItemsBlock">
						<ul>


															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/editoriale/iraq-si-chiama-imperialismo-lo-chiamano-guerra-al-terrorismo" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/031d5f41b8e0c115be31cd14d9f489a4_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/editoriale/iraq-si-chiama-imperialismo-lo-chiamano-guerra-al-terrorismo"><h2 class="uk-article-title"> Iraq: si chiama imperialismo, lo chiamano &quot;guerra al terrorismo&quot;</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Ieri un attentato esplosivo in Iraq ha portato al ferimento di cinque militari italiani nel Kurdistan iracheno di cui tre in maniera grave.											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/conflitti-globali/l-arroganza-di-trump-contro-cuba" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/e25a278a0e16f2126e7499bb62636097_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/conflitti-globali/l-arroganza-di-trump-contro-cuba"><h2 class="uk-article-title"> L’arroganza di Trump contro Cuba</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Washington ordina e Madrid s’inchina. Leggere per credere. Avrei dovuto partire la mattina del 31 ottobre per Cuba, con il volo Air Europa											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/approfondimenti/e-di-nuovo-primavera-gli-audio-del-dibattito" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/8961a7082ed17587fb2b3ac651cff6f4_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/approfondimenti/e-di-nuovo-primavera-gli-audio-del-dibattito"><h2 class="uk-article-title"> E&#039; di nuovo primavera? - Gli audio del dibattito</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Ieri al Centro Sociale Askatasuna si è tenuto il dibattito <strong>"E' di nuovo primavera? - Dibattito sui nuovi conflitti sociali che attraversano il											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/seminari/e-di-nuovo-primavera-dibattito-sui-nuovi-conflitti-sociali-che-attraversano-il-mondo-arabo" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/ef27214e3118da785047f592432a4359_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/seminari/e-di-nuovo-primavera-dibattito-sui-nuovi-conflitti-sociali-che-attraversano-il-mondo-arabo"><h2 class="uk-article-title"> E&#039; di nuovo primavera? - Dibattito sui nuovi conflitti sociali che attraversano il mondo arabo</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">Dall'Algeria all'Iraq, per passare dal "risveglio" di Piazza Tahrir in Egitto. Segni più o meno intensi di mobilitazione sociale attraversano il mondo arabo.</p>
<p											</p>
																			</div>




								</li>
															<li>
									


									<a class="itemImage uk-overlay uk-overlay-hover uk-width-1-1" href="/conflitti-globali/iraq-giovani-in-piazza-contro-il-carovita" title="||||">
										<div class="uk-cover-background" style="background-image: url(/media/k2/items/cache/ec3b44ef59616a5f1bda112b95277428_S.jpg);width: 100%; height: 150px; max-height: 200px;"  >
											<img class="uk-invisible" src="/"   alt="||||">
										</div>
																			</a>

									<div class="uk-flex moduleItemTitle" style="margin:20px;"><a class="moduleItemTitle" href="/conflitti-globali/iraq-giovani-in-piazza-contro-il-carovita"><h2 class="uk-article-title"> Iraq: giovani in piazza contro il carovita</h2></a></div>



									<div class="uk-flex moduleItemIntrotext">
																					<p><p style="text-align: justify;">In migliaia sono scesi in piazza dal trenta settembre in alcune delle maggiori città dell'Iraq <strong>per protestare contro il carovita</strong>.</p>
<p style="text-align: justify;">Al centro											</p>
																			</div>




								</li>
							


						</ul>
					</div>
				</div>
			</div>
		




			<!-- K2 sidebar per article -->
								<!-- End K2 sidebar for article -->




			
			 			
					<div class="itemExtraFields">
				<ul class="uk-list">
																				</ul>
			</div>
		
			<div class="itemLinks">
				

				



		</div>




	 </div>






		




		
</article>



<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

                            </main>
                            
                            
                            
                        </div>
                        
                        
                    </div>
                </div>
            </div> 
            
            
            
            
            
                        <div id="tm-bottom-e" class="tm-block-bottom-e uk-block uk-block-primary" >
                <div class="uk-container uk-container-center">
                    <section class="tm-bottom-e uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
                        
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<div>
<p>Infoaut 2017 - Facciamo Movimento per il Movimento <a href="https://infoaut.org" target="_blank" rel="noopener noreferrer">infoaut</a>&nbsp;</p>
<a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" rel="license"><img src="https://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" alt="Licenza Creative Commons" style="border-width: 0;" /></a></div></div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel">

<p><div class="uk-text-right"> <a href="https://www.facebook.com/infoaut.org" class="uk-icon-button uk-icon-facebook-square" target="_blank"></a> <a href="https://twitter.com/infoaut" class="uk-icon-button uk-icon-twitter-square" target="_blank"></a> <a href="https://www.youtube.com/user/InfoautVideo" class="uk-icon-button uk-icon-youtube-square" target="_blank"></a></div></p></div></div>
                    </section>
                </div>
            </div>
            
            </div>
            
            
            
            
            
                        <div id="offcanvas" class="uk-offcanvas">
              <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-parent-icon uk-nav-offcanvas" data-uk-nav="{}"><li><a href="/">Home</a></li><li class="uk-parent uk-active"><a href="#">Categorie</a>
<ul class="uk-nav-sub"><li><a href="/antifascismonuove-destre">Antifascismo&amp;nuove destre</a></li><li><a href="/culture">culture</a></li><li class="uk-active"><a href="/conflitti-globali">conflitti globali</a></li><li><a href="/clipboard">clipboard</a></li><li><a href="/editoriale">editoriali</a></li><li><a href="/femminismo-genders">femminismo&amp;genders</a></li><li><a href="/migranti">migranti</a></li><li><a href="/metropoli">metropoli</a></li><li><a href="/no-tavbeni-comuni">no tav&amp;beni comuni</a></li><li><a href="/precariato-sociale">precariato sociale</a></li><li><a href="/spazi-sociali">spazi sociali</a></li><li><a href="/storia-di-classe">storia di classe</a></li><li><a href="/seminari">seminari </a></li><li><a href="/global-crisis">Global Crisis</a></li><li><a href="/italian-connection">Italian Connection</a></li><li><a href="/comunicati">comunicati </a></li><li><a href="/calcio-e-sport">calcio e sport</a></li><li><a href="/varie">varie</a></li><li><a href="/target">target </a></li><li><a href="/saperi">saperi</a></li><li><a href="/">agenda</a></li><li><a href="/bologna">Bologna</a></li><li><a href="/approfondimenti">Approfondimenti</a></li><li><a href="/prima-pagina">Primapagina</a></li><li><a href="/segnalazioni">Segnalazioni</a></li><li><a href="/notes">Notes</a></li></ul></li></ul></div>
            </div>
            
                    </div>

        <script>(function($){$(document).on('ready', function() {<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21841155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21841155-1');
</script>
});})(jQuery);</script>
    
</body>
</html>